ayuda!!! corsa city 1.0, se acelera solo, sube y baja de revoluiones... AYUDA!!!

ayuda!!! corsa city 1.0, se acelera solo, sube y baja de revoluiones... AYUDA!!!
07 Mar 11, 02:30
Lunes, 07 de Marzo de 2011, 02:30:17
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
 a196
Amigos tengo un opel city 1.0
lo tengo parado hace 3 años,
le cambié batería, cable tierra, valvula iac, sensor temperatura, sensor mariposa, bobina, bujías...
el motor está impecable, parte al toque, anda, pero cada unos minutos prende la luz del tablero que acusa problema (check ing, o algo así) y el motor se acelera solo, sube y baja, y al ir andando cuando se prende la luz (check in) se chupa y al accionar el acelerador no lo toma, al apagarse la luz del tablero anda super bién..., hace unas semanas lo scaneé, y arrojó problemas en el flujómetro, pero al sacar el flujometro y testearlo punto poor punto, funciona bién..., tendré alguna conección electrica mala?
será la valvula egr?, los inyecctores?
mi auto tiene 3 cilindros y 2 levas...
ojalá alguien me pueda guiar, cualquier pregunta la responderé a la brevedad, en una semana vendrá un eléctrico y un mecánico a verlo a la casa, por favor alguién pueda ayudamerme...
salu2
  • 0 Votos
07 Mar 11, 02:57
Lunes, 07 de Marzo de 2011, 02:57:09
*****
Votos recibidos 155
Votos emitidos 26
Mensajes 2.069
Reputación 5102
Hola. que año es tu vehiculo y que codigo te salio en el escaneo? especificalo. ok saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
07 Mar 11, 15:28
Lunes, 07 de Marzo de 2011, 15:28:59
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
No me acuerdo el código..., es año 1998, lo han scaneado 2 veces y dice que la falla es el flujómetro...
si el código es muy relevante, lo voy a volver a scanear, en persona, ya que las veces anteriores lo hicieron en distintos talleres, y no sé que códigos arrojaron, solo me dijeron que el flujómetro estaba malo.
salu2
y muchas gracias
  • 0 Votos
07 Mar 11, 17:31
Lunes, 07 de Marzo de 2011, 17:31:42
*****
Votos recibidos 155
Votos emitidos 26
Mensajes 2.069
Reputación 5102
No me acuerdo el código..., es año 1998, lo han scaneado 2 veces y dice que la falla es el flujómetro...
si el código es muy relevante, lo voy a volver a scanear, en persona, ya que las veces anteriores lo hicieron en distintos talleres, y no sé que códigos arrojaron, solo me dijeron que el flujómetro estaba malo.
salu2
y muchas gracias
Ok , vuelve a escanearlo para saber que codigo salio . ok , como recomendacion siempre que se lleve a escanear cualquier vehiculo es importante saber que codigo salio, esto es para saber que hacer, ya que NO solo con reemplazar las partes ha que se hace referencia , es como se solucionan las fallas. Siempre hay un procedimiento especifico para cada codigo. ok  llevalo y apunta todos los codigos en orden de aparicion, tambien es importante saber si son codigos pendientes o permanentes. ok saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
ricardo1983
r
ricardo1983
Visitante
04 Apr 11, 17:16
Lunes, 04 de Abril de 2011, 17:16:51
r
Visitante
Votos recibidos
Votos emitidos
Mensajes 2.069
Reputación 5102
tira ese coche a la chatara.sera la mejor solucion
  • 0 Votos
j
06 Apr 11, 16:11
Miércoles, 06 de Abril de 2011, 16:11:02
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
prueba a cambiar la valvula de ralenti que va en el cuerpo de mariposa.
  • 0 Votos