Compartir
Sábado, 16 de Agosto de 2014, 21:43:36
Marca: Nissan
Modelo:
Año: 1998
Kilómetros:
Cilindrada: 1.5
Potencia (CV):
Combustible: Gasolina
Tipo de inyección: inyectores electronicos
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones:

quien pueda dar solución a este problema. mi motor un nissan GA15 INYECTADO presenta un ruido fuerte, ya sea en ralenti o en alta, actualmente como si fuese que la cadena de distribución este suelta o gastada, eso me diagnosticaron varios mecánicos, ahora, antes del problema del ruido  yo he hecho una reparación general del motor por motivo de consumo de aceite , he cambiado cadenas, templadores, guías, engranajes de la bomba de aceite, todo nuevo, rectificación de cilindros, cigueñal, reparación de culata, en general todo el motor tiene repuestos nuevos y desde el primer arranque empezó el ruido, el mecanico me dijo que tenia q acentar la maquina y bajaria el ruido, cosa q no sucedio , luego el volvio a revisar la distribucion y estaba bien todo, inclusive cambie la culata por una semi nueva, tambien las bielas por otras semi nuevas, tambien la bomba de aceite completa por una semi nueva y el ruido igual sigue, verdaderamente yo no se ni los mecanicos a que se debe ese ruido tan especial, por favor  si alguien puede darme alguna solucion, gracias.
Martes, 19 de Agosto de 2014, 08:32:23
Ultima modificación: Martes, 19 de Agosto de 2014, 08:35:10 por jor/r
hola e oído siempre la misma historia no hay nada que asentar a lo mucho un ruido que desaparecerá a los 20 minutos y eso cambia de mecánicos dirígete a uno especializado pregunto de donde crees que es el ruido
Viernes, 29 de Agosto de 2014, 16:29:32
amigo jor/j el ruido va por toda la distribucion y sube hasta la tapa de balancines, chequearon 2 veces la distribucion y nada ni rastro de roce de cadena o templadores gastados, l el ruido es masa fuerte cuando se da el primer arranque y el motor esta frio , luego de 15 minutos de funcionamiento recien baja un poco el ruido, a ver si me das un alcance de q puede ser la falla, te lo agradeceria
Domingo, 07 de Septiembre de 2014, 20:56:19
Ultima modificación: Domingo, 07 de Septiembre de 2014, 21:02:23 por jor/r


Cita de: juan ben en Viernes, 29 de Agosto de 2014, 16:29:32<blockquote>amigo jor/j el ruido va por toda la distribucion y sube hasta la tapa de balancines, chequearon 2 veces la distribucion y nada ni rastro de roce de cadena o templadores gastados, l el ruido es masa fuerte cuando se da el primer arranque y el motor esta frio , luego de 15 minutos de funcionamiento recien baja un poco el ruido, a ver si me das un alcance de q puede ser la falla, te lo agradeceria
</blockquote>

hola el ruido producido en frió y después baja este ruido esta en la tapa de balancines es al mal alineamiento de las válvulas (si es que no esta libricando bien la culata) a hora tienes a la mano un vacuometro colócalo en el mutiple y que valor tiene tanbien mide la presión de los cilindros  pregunta en donde te ecuentra
Domingo, 07 de Septiembre de 2014, 20:57:51
Ultima modificación: Domingo, 07 de Septiembre de 2014, 20:59:47 por jor/r
<blockquote>
</blockquote>

Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar