problemas al arranque

problemas al arranque
s
04 May 09, 15:45
Lunes, 04 de Mayo de 2009, 15:45:28
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
Hola amigos, tgo un problemita con mi automovil, es un nissan bluie bird año 85 motor 1.6 gasolinero a presentado problemas al encendido, por las mañanas al sacarlo de la cochera enciende y se apaga, pero lo mas graciosos de esto es que si prendo las luces ya no se apaga, no se a que se deba esto. El mecanico me dice que haga revisar el distribuidor por que presenta un sonido como que esta raspando algo, ya hice revisar el carburador y las bujias y esta bien, tambien he notado que esto se presenta cuando empieza en invierno.  :(
  • 0 Votos
j
05 May 09, 07:28
Martes, 05 de Mayo de 2009, 07:28:52
j
****
Votos recibidos 5
Votos emitidos 0
Mensajes 611
Reputación 395
hola lo que pasa al encender las luces permites que se avtive un solonoide de paso de aire en este caso el compensador de minimo esta funcionando si no se apagaria aparentemente por lo que cuentas en el carburador esta el climatico este es electrico parece que no esta operando o no lo sabes activar prueba antes de encender pisar el acelerador 2 veces y enciendelo deberia estar acelerado a 1200 rpm despues de calentar pisa el acelerador una ves suavemente y de estar en su minimo normal espero haber ayudado saludos
  • 0 Votos
s
06 May 09, 18:24
Miércoles, 06 de Mayo de 2009, 18:24:47
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
gracias amigo por resolver mi problema, desde ayer empece a seguir tu consejo al pisar el acelerador 2 veces lgo lo prendo ya no se apaga, lo que si quisiera es que ayudes en cuanto al distribuidor hace un sonido como que raspa algo por ratos, otra cosa que he notado es que el motor hace un pequeño salto por tiempos no se a que se deba.  ::)
  • 0 Votos
j
07 May 09, 05:59
Jueves, 07 de Mayo de 2009, 05:59:26
j
****
Votos recibidos 5
Votos emitidos 0
Mensajes 611
Reputación 395
hola de nuevo que bien que este funcionando con respecto a tu pregunta es posible que este sonando si tu distribuidor tiene ruidos mas no movimiento me refiero que parece que estuviera suelto adentro existe contrapesos y piezas movibles para que tu avance pueda funcionar esto se llama avance de vacio mejora la salida puedes poner a punto tu motor con respecto a los saltos podria ser un corte de coriente de bujia enciende el auto escucha al final de tu tubo de escape si el sonido es parejo si no podria ser cables de bujia las bujias tiempo de encendido una mala regulacion de mezcla lo mas dificil valvulas pero revisas y cuentas saludos
  • 0 Votos
s
07 May 09, 15:51
Jueves, 07 de Mayo de 2009, 15:51:50
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
hola y gracias nuevamente por toda tu ayuda, con respecto al encendido siempre tendre que pisar el acelerador 2 veces o el climatico esta fallando, o asi trabaja este tipo de automovil que me recomiendas. Te cuento que el año pasado presento este problema lo lleve a Humbolt donde Dario y le hizo un mantenimiento, le cambio unas empaquetaduras y embocinado de ejes, despues de eso funciono. Otras consulta mas he notado que el carro vibra mucho se mueve fuerte el timon y capot que podria ser.
  • 0 Votos
j
10 May 09, 04:29
Domingo, 10 de Mayo de 2009, 04:29:35
j
****
Votos recibidos 5
Votos emitidos 0
Mensajes 611
Reputación 395
hola silvia espero que no sea tarde pero si lo puedes regular llevalo que gire el termostato y revise que este bien el resorte que lo regresa y no suba demasiado el minimo en frio maximo 1400 rpm no esta malogrado esta funcionando al afinador que mencionas no lo conosco pero si a uno que le dicen el chino hasta ahora a fallado menos que los otros y a otro que esta en lince que te puede dar mayor tranquilidad con respecto a la vibracion puede ocasionarlo los soportes del motor si lo cambiastes colocastes unos muy rigidos o tambien puede ser una mala regulacion y sincronizacion de la mexcla y el punto y un feliz dia a qien corresponda en tu famila saludos
  • 0 Votos
s
11 May 09, 17:08
Lunes, 11 de Mayo de 2009, 17:08:28
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
hola amigo de todomecanica, he notado que al encender mi auto sale agua por el tubo de escape, al sacarlo de la cochera y cuando esta largo tiempo sin funcionar, he revisado el radiador y no consume mucha agua, las bujias estan secas, es eso normal o que puede estar oasando
Editado: Martes, 16 de Junio de 2009, 19:28:21 por SILVIA
  • 0 Votos
s
26 Aug 09, 16:37
Miércoles, 26 de Agosto de 2009, 16:37:50
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
hola amigos de foro mecánica. resulta que hace 3 o 4 meses cambie mi disco de embrague por que hacia un ruido, el mecánico reviso el resto de piezas y solo el disco estaba para cambiar. siempre el embrague estaba largo; después de reemplazar el disco el mecánico dejo el pedal del embrague duro y sonaba como resorte viejo que el mismo se dio cuenta y manifestó que había que revisar el cable. luego un amigo que también es mecánico noto eso y regulo unos tornillos dejando el pedal suave al presionar pero alto al salir en marcha el carro. los cambios también están bien. además he notado que aparte de salir muy alto el embrague se dispara el carro. que debo hacer. ayúdame por fa. gracias
  • 0 Votos
s
28 Sep 09, 18:48
Lunes, 28 de Septiembre de 2009, 18:48:31
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
hola
quisiera su ayuda para tomar una decision, he notado que hay mancha de aceite en el suelo al llevarlo al mecanico me dice que es de la caja y que tiene que bajarla para poder cambiar retenes. Es necesario esto y cuanto seria su costo, lo puede hacer el mecanico o uno especialista en cajas

  • 0 Votos
j
01 Oct 09, 06:26
Jueves, 01 de Octubre de 2009, 06:26:14
j
****
Votos recibidos 5
Votos emitidos 0
Mensajes 611
Reputación 395
hola! seria necesario comprobar a que altura esta la mancha si es entre el faro delantero del piloto atrás de la rueda probablemente es la caja y hay que cambiar el reten si es del medio hacia el copiloto puede ser la empaquetadura de cárter (solamente lleva silicona) y en la parte del copiloto atrás de la ruede puede ser los retenes de distribución  puede hacerlo cualquier mecánico el costo debe ser menos de 50 dolares  y si es un taller especializado se duplica el precio si baja la caja verificar el sistema de embrague no debe salir muy alto saludos
  • 0 Votos
06 Oct 09, 02:58
Martes, 06 de Octubre de 2009, 02:58:21
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola que tal amigos tengo un problema con mi nissan maxima del 95 el problema es de que en el encendido se demora y hay que acelerar un poco pensabamos que era algun sensor pero descubrimos que una brida de la bomba de gasolina a tenido una fuga y hacia que descargue demaciado rapido y pensamos que al sellar la fuga con la brida se hiba arreglar pero igual se sigue demorando en el encendido mi pregunta es de que sera la bomba o algo mas ademas creen ustedes que la bomba por tener esa fuga se puede haber dañado ayuda no se que hacer ya que este carro en mi pais es escaso y mecanicos para el mismo no conosco
  • 0 Votos

Temas similares
problemas de arranque
Iniciado por pegote
0 Respuestas
12 mar 2017 21:03
0
12 mar 2017 21:03
problemas de arranque
Iniciado por elcica
0 Respuestas
22 abr 2017 19:24
0
22 abr 2017 19:24
0
15 nov 2017 12:50
problemas de arranque
Iniciado por Davidevo
0 Respuestas
26 sep 2018 18:23
0
26 sep 2018 18:23
problemas con el arranque
Iniciado por chenriquez
0 Respuestas
24 ene 2019 16:28
0
24 ene 2019 16:28