Problema nissan almera tino

Problema nissan almera tino
f
15 Feb 12, 16:12
Miércoles, 15 de Febrero de 2012, 16:12:24
f
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 60
Hola soy nuevo en el foro y por lo que he visto hay muchos que entienden de cosas de mecanica muchisimo mas que yo asi que si alguien me podria ayudar con mi problema..
 Cada vez que enciendo el coche el ralenti sube y baja y expulsa humo negro por el tubo de escape luego el motor se apaga de golpe y lo peor es que aveces no lo hace al arrancar y se me para el motor en marcha..Algunos me dijeron que podia ser el EGR y lo limpie o que no le llegaba suficiente gasoil al motor por eso le puse una valvula antiretorno pero sigue igual y si le doy gasoil con el boton del cebador aveces lo hace aveces no lo hace..Ya le cambie un monton de cosas y sigue haciendolo alguien me podria ayudar ??
  • 0 Votos

Temas similares
Nissan almera Tino
Iniciado por lince 101
5 Respuestas
04 nov 2008 18:14
5
04 nov 2008 18:14
Cambio de pastillas de freno Nissan Almera Tino 1.8
Iniciado por pdsainz
0 Respuestas
Último comentario por pdsainz
04 nov 2009 01:16
0
04 nov 2009 01:16
Último comentario por pdsainz
luces de cuadro almera tino
Iniciado por knauf
2 Respuestas
21 dic 2010 16:55
2
21 dic 2010 16:55
22
09 abr 2012 01:39

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar