falla con tsuru III mod. 93 motor 8 valvulas tapa roja

falla con tsuru III mod. 93 motor 8 valvulas tapa roja
17 Oct 09, 17:43
S谩bado, 17 de Octubre de 2009, 17:43:57
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
hola buen dia a todos, mi nombre es esteban soy un usuario nuevo en el foro, y les agradeceria me puedan ayudar con un problema que tengo en mi tsuru, 
el problema es  que me revienta la banda que va del alternador a la bomba del agua y la polea del cigue帽al, antes se patinaba por que la polea del alternaor estaba cromada de pulida y no agarraba la banda  y rechinaba mucho hasta que se rompia la banda, le cambie la polea del alternador y se amarro el alternador, ya le puse un alternador nuevo con todo y polea, ahora no rechina ni se patina la banda giran las tres poleas parejas, pero se sigue calentando la polea del alternador y la del cigue帽al al grado que probe echandole agua y se evapora de lo caliente que se ponen, la verdad el carro ya lo pare por que me a reventado como 10 bandas y me esta saliendo caro, ya se checaron las poleas y giran bien, no rosan en ninguna parte solo van calentando la banda hasta que se despedaza.  que creen que pueda ser lo que causa este problema? espero me puedan ayudar amigos.
  • 0 Votos
18 Oct 09, 02:23
Domingo, 18 de Octubre de 2009, 02:23:12
**
Votos recibidos 1
Votos emitidos 0
Mensajes 177
Reputaci贸n 8
1潞 no se le echa agua a la banda porque se seca y despu茅s se rompe.
2潞 puede que este muy justa la banda ocasionando que se rompa.. pero si ya lleva tantos cambios tuvieron que revisar eso tambi茅n.
3潞 el motor esta a destiempo ocasionando mayor fricci贸n en la banda y por eso se rompe.

nota: cuando se cambia la banda de distribuci贸n se pone a "tiempo", el ajuste mismo de la banda.

lo 煤nico que se me ocurre es que este mal tu bomba de agua.

Saludos

  • 0 Votos
20 Oct 09, 20:40
Martes, 20 de Octubre de 2009, 20:40:18
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 0
1潞 no se le echa agua a la banda porque se seca y despu茅s se rompe.
2潞 puede que este muy justa la banda ocasionando que se rompa.. pero si ya lleva tantos cambios tuvieron que revisar eso tambi茅n.
3潞 el motor esta a destiempo ocasionando mayor fricci贸n en la banda y por eso se rompe.

nota: cuando se cambia la banda de distribuci贸n se pone a "tiempo", el ajuste mismo de la banda.

lo 煤nico que se me ocurre es que este mal tu bomba de agua.

Saludos

gracias por tu respuesta amigo ya se resolvio el problema de mi carro era el alternador que se amarraba a ratos se patinaba la banda pero ya lo cambie y qudo resuelto gracias
  • 0 Votos
13 Sep 12, 06:36
Jueves, 13 de Septiembre de 2012, 06:36:03
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 12
quiero preguntar a todos porke mi tsuru 1.6 8valvulas
de tapa roja se apaga el motor kuando lo enciendo no se queda estabrle se apaga me dijieron que era el sensor del map y ya se lo cabie y lo me dijieron que la valvula del jak y tabien ya se la cabie y nada aora me dicen que trai una balbula flamiada entonses no se ni que quien me puede ayudar
  • 0 Votos
23 Oct 12, 07:48
Martes, 23 de Octubre de 2012, 07:48:30
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputaci贸n 22
HOLA隆 CON LO Q INFORMAS ALPARESER TU PROBLEMA ES ES QUE AY DEMASIADA FRICCION EN LOS COMPONENTES , T ACONSEGO ES QUE CHEQUES TU BOMBA DE AGUA Q GIRE LIBREMENTE , QUE CHEQES CUANTO ESTA CARGANDO TU ALTERNADOR YA QE SI CARGA DE MAS SE TENSA MAS LA POLEA Y AY MAS FRICCION SI ES ESE EL PROBLEMA CHECA TUS TIERRAS , Y POR ULTIMO NO TENSES DEMASIADO LA BANDA TIENE QUE TENER ALGO DE FLEXIBILIDA
  • 0 Votos
w
22 Apr 13, 08:44
Lunes, 22 de Abril de 2013, 08:44:30
w
*
Votos recibidos 0
Votos emitidos 0
Mensajes 4
Reputaci贸n 62
hola disculpen y espero me responda  yo tengo un tsuru III modelo 93 8 valvulas de un tiempo para aka viene fallando primero no era nada  casi no se notava
despues enpeso ah fallar mas y mas  al grado de que no aguantaba y el fallo  es que cuando lo aranco aranca vien pero boy en  la carretera  pasando una media hora o cuando yega la temperatura normal  se apaga como si no tubiera gasolina o se le  fuera la coriente y qusiera saver  que le pasa ya me desepero
y ya le canvie distribuidor bomba de gasolina bobina sensor de oxijeno lave inyectores ya le  desarme infinidad de cosas ah tal grado que noquiere quedar y quisiera saver que es lo que tiene porfabor si algien save que es que me lo diga  porfabor
  • 0 Votos
10 May 13, 03:55
Viernes, 10 de Mayo de 2013, 03:55:02
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputaci贸n 32
has cambiado todo, menos la bobina electronica, la cual al calentarse aunque el distribuidor este ok se muere el carro, saludos.
  • 0 Votos
10 May 13, 03:55
Viernes, 10 de Mayo de 2013, 03:55:35
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputaci贸n 32
has cambiado todo, menos la bobina electronica, la cual al calentarse aunque el distribuidor este ok se muere el carro, saludos.
  • 0 Votos
10 May 13, 04:00
Viernes, 10 de Mayo de 2013, 04:00:58
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputaci贸n 32
perdon ya cambiate la bobina, checar que no este obstruido filtro de gasolina, o que el tanque de gasolina o lineas de gasolina no esten obstruidas, y cuando se detenga el auto con la falla, fijate muy pero muy bien si hay chispa en la bobina para descartar un fallo electrico, saludos
  • 0 Votos
24 Oct 14, 16:45
Viernes, 24 de Octubre de 2014, 16:45:16
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputaci贸n 0
amigo una pregunta donde compro la valvula iac para el tsuru 8 valvulas ando buscandola sin encontrarla correo: chus.araujo@hotmsil.com
  • 0 Votos

Temas similares
3
16 feb 2010 17:14
problemas con tsuru 111 1993 tapa roja
Iniciado por agustinaz
1 Respuestas
11 dic 2010 01:39
1
11 dic 2010 01:39
4
08 dic 2010 22:45

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar