ruido en transmision cuando el carro esta en frio ECLIPSE 97 MOTOR 2.0 DOHC

ruido en transmision cuando el carro esta en frio ECLIPSE 97 MOTOR 2.0 DOHC
01 Mar 09, 07:32
Domingo, 01 de Marzo de 2009, 07:32:42
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputación 1
HOLA A TODOS COMPAÑEROS, BUENO TENGO 2 PROBLEMAS EN UN ECLIPSE 97 MOTOR 2.0 DOHC NO TURBO:
1- cuando el carro lo dejo toda la noche parado y en la mañana lo enciendo hace un ruido muy extraño como de metales por el lado de la transmision y le tengo que presionar el pedal del clutch para que no haga ese ruido, me dicen que es el collarin del clutch por que puede estar debalanceado o puede que sea el balero del collarin, ya cuando camino unos kilometros en el, ya se le quita el ruido y ademas batallo para meter la segunda, como que cruje cuando meto segunda, osea, no entra de una, sera ese el problema o puede ser la transmision?
2- me gasta mucha gasolina y siento el carro muy pesado, como que no responde, se encendio el foco de check engine, entonces lo conecte a la computadora y salio que es el sensor tps, sera ese el problema? dice que el voltaje es demasiado alto, podria ser ese el problema? o tambien tiene que ver la valvula EGR?
les agradesco sus respuestas, gracias.
ing. augusto
  • 0 Votos
01 Mar 09, 14:32
Domingo, 01 de Marzo de 2009, 14:32:12
p
***
Votos recibidos 2
Votos emitidos 0
Mensajes 332
Reputación 46
Al menos tienes un problema con el embrague. Tienes que mirar el nivel de aceite de la caja de cambios(para descartar el ruido) y tensar en mecanismo de embrague(para que entre bien la 2ª). Luego me cuentas.
  • 0 Votos
01 Mar 09, 21:01
Domingo, 01 de Marzo de 2009, 21:01:35
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputación 1
checare el nivel del aceite, ya veras, gracias por tu respuesta camarada.
  • 0 Votos
04 Mar 09, 01:25
Miércoles, 04 de Marzo de 2009, 01:25:02
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 43
Reputación 3
Muy probable sea el balero de  empuje ,el que  fricciona contra  la prensa  ,el que esté averiado.
Con lo del gasto de combustible revisa el TPS,efectúale cambio de filtros y bujías  y si deseas saber si la válvula EGR  está mala tóma gases al motor.Si  EGR estuviese mala ,los HC y Co suben en altas RPM ,en ralenti  se presentan normales .
EGR es una  válvula recirculadora de gases de escape  para empobrecer mezcla y bajar emisiones tiene poca ingerencia en las prestaciones del motor .

Suerte
  • 0 Votos
04 Mar 09, 06:48
Miércoles, 04 de Marzo de 2009, 06:48:16
*
Votos recibidos 0
Votos emitidos 0
Mensajes 10
Reputación 1
muchas gracias, checare el sensor tps, por que la valvula egr ya la chece y esta buena, te lo agradesco, tmb el balero que dices lo vere, gracias.
  • 0 Votos
i
04 Mar 09, 18:27
Miércoles, 04 de Marzo de 2009, 18:27:24
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 16
Reputación -1
En cuanto al ruido de la transmisión, no creo que se trate del Rodamiento  o caja de bolas, a como le quieras llamar, del Collarín, recuerda que esta balinera, entra en funcionamiento al momento de accionar el pedal del clutch, de tal manera que si este fuera el componente dañado, el ruido aparecería al embragar, sin embargo si al embragar el ruido desaparece, con seguridad te puedo decir que se trata de un rodamiento en el eje de admisión ó propulsor de la transmisión, ya que cuando embragas, se detiene el eje de admisión ó propulsor, al separar la tramsmisión del motor.
  • 0 Votos
19 Mar 09, 17:47
Jueves, 19 de Marzo de 2009, 17:47:16
****
Votos recibidos 7
Votos emitidos 1
Mensajes 763
Reputación 257
Buenos días a todos, según entiendo el problema es del disco de embrague, los resortes que éste tiene para amortiguar el acople del disco-placa, toman juego y hace un ruido tal cual como un sonajero de bebé, cuando el embraque se presiona el disco queda quieto y por eso no hace más ruido, si el embraque tiene accionamiento hidráulico revisa que el sistema no tenga aire y que el líquido que tenga esté en buen estado (DOT-3). Suerte.
  • 0 Votos
11 Mar 14, 16:03
Martes, 11 de Marzo de 2014, 16:03:04
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buen dia Amigo.

Tal vez te pueda ayudar para tu problema 1.
Ese mismo ruido lo tenia mi eclipse 97 2.0 no turbo, pense que era el collarin igual que tu pero, tengo un amigo mecanico y me detecto que no lo era, si no que, los tornillos de la transmision andaban algo flojos y por eso el ruido y que tambien batalla un poco con los cambios. Solo ajusta muy bien todos los tornillos de la transmision y listo eso tal vez te solucione tu problema.
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar