falla en Hyundai Accent, perdida de potencia, poca respuesta al acelerar

falla en Hyundai Accent, perdida de potencia, poca respuesta al acelerar
1 2 3
01 Nov 12, 01:34
Jueves, 01 de Noviembre de 2012, 01:34:40
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 82
Marca: Hyundai
Modelo: accent
Año: 2002
Kilómetros: 198000
Cilindrada: 4
Potencia (CV): 1.5
Combustible: Gasolina
Tipo de inyección: fuel
Tipo de cambio de marchas: Automatico
Modificaciones: ninguna

Tengo un Hyundai Accent 2002 desde hace 1 semana tengo perdida de potencia, el motor vibra y con mas fuerza al estar en primera aplicándolo y posee en general una respuesta pobre al acelerar, lo he llevado a 2 mecánicos (General y eléctrico), ya le he cambiado lo siguiente:
- Cables de Bujías.
- Bujías
- Bobina
- Regulador de presión de combustible
- Filtro de Aire y Gasolina
- Sensor TPS
aparte de todo lo anterior le realizaron servicio al cuerpo de aceleración y a los inyectores y aun la falla continua. el problema es que el mecánico de confianza no da con la falla y ya no quiero seguir gastando en piezas tirándola a pegar.

Un punto de gran importancia es que al apretar la manguera de Retorno de combustible el carro pierde completamente la falla,  lo que me hace pensar que el problema es la presión del combustible, el mecánico ha dicho que es la bomba de combustible pero en realidad no se si eso es el problema, segun lo que he leido en varios foros apretar la manguera de retorno es una tecnica para verificar si el regulador de presión esta dañado el problema es que ya he probado con 2 reguladores de presión uno de reemplazo que devolví pensando que estaba dañado y el original genuino que compre al final y es el que tiene puesto y no se vio mejoría alguna.

Alguien podria por favor ayudarme con mi problema. Gracias.
  • 0 Votos
jal
*****
01 Nov 12, 17:36
Jueves, 01 de Noviembre de 2012, 17:36:03
*****
Votos recibidos 175
Votos emitidos 5
Mensajes 1.885
Reputación 3239
Hola Javier,le tomaron la presion y el caudal a la bomba de combustible?controla eso y nos comentas,saludos. :)
casa lopez
  • 0 Votos
01 Nov 12, 18:56
Jueves, 01 de Noviembre de 2012, 18:56:52
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 82
Hola Javier,le tomaron la presion y el caudal a la bomba de combustible?controla eso y nos comentas,saludos. :)

Amigo te comento, la bomba anterior la probaron y daba 75lbs de presion la cual era suficiente, hoy temprano le compre otra bomba (se probo y dio 105lbs) y se la colocaron y la falla aun esta idéntica. ya en verdad no se que hacer.
  • 0 Votos
02 Nov 12, 00:29
Viernes, 02 de Noviembre de 2012, 00:29:03
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 153
posiblemente se deba a otro sensor que controle la aceleracion del auto en baja velocidad, posiblemente sea la Valvula IAC (Idle Air Control) que es la que se encarga de regular la mezcla de aire que entra a la camara para regular el auto en baja velocidad, generalmente se ensucia o se descalibra asi que te animo a que la limpies y la calibres, igualmente recuerda que hay otros sensores importantes como el Map que igualmente te ayuda a regular la mezcla. Saludos ;)
  • 0 Votos
02 Nov 12, 03:04
Viernes, 02 de Noviembre de 2012, 03:04:38
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 82
posiblemente se deba a otro sensor que controle la aceleracion del auto en baja velocidad, posiblemente sea la Valvula IAC (Idle Air Control) que es la que se encarga de regular la mezcla de aire que entra a la camara para regular el auto en baja velocidad, generalmente se ensucia o se descalibra asi que te animo a que la limpies y la calibres, igualmente recuerda que hay otros sensores importantes como el Map que igualmente te ayuda a regular la mezcla. Saludos ;)

Te comento hoy 01-11-12 le coloque la bomba de gasolina nueva, el carro sigue con la misma falla, opte por llevarlo a otro mecánico exclusivo y especializado en hyundai y ahí tenían en el taller 6 accent reparándolos y pudieron probar con otro sensor MAF y nada la falla sigue, probaron con otro IAC y la falla sigue, mañana creo que le harán mantenimiento a los contactos del computador y al cableado... a ver que resulta. estaré actualizando.
  • 0 Votos
08 Nov 12, 21:49
Jueves, 08 de Noviembre de 2012, 21:49:44
b
**
Votos recibidos 0
Votos emitidos 0
Mensajes 31
Reputación 50
hola creo que lo que te falta probar es el flujometro y temperatura del aire esoero ser util chao
  • 0 Votos
09 Nov 12, 19:17
Viernes, 09 de Noviembre de 2012, 19:17:58
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 82
hola creo que lo que te falta probar es el flujometro y temperatura del aire esoero ser util chao

Amigo ya el flujometro o MAF fue probado y está bien, también ya se verifico el sensor de Temp del aire. Todo está bien, la falla aun persiste, ayer bajaron el tanque de combustible y le hicieron limpieza al tanque y a la línea de flujo del tanque al motor y viceversa, hoy lo montan y se va a verificar los resultados.
  • 0 Votos
13 Nov 12, 20:03
Martes, 13 de Noviembre de 2012, 20:03:44
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 82
Nadie mas tiene sugerencias? aun la falla continua, le bajaron el tanque se lo limpiaron y le hicieron limpieza a los conductos de gasolina de entrada al motor y nada.  :dizzy:

cave destacar que al estrangular un poco la manguera de retorno del combustible al tanque la falla desaparece en minimo y acelerando, osea el carro queda parejo y sin vibraciones. alguien tienen una sugerencia.  :o
  • 0 Votos
p
18 Nov 12, 21:52
Domingo, 18 de Noviembre de 2012, 21:52:27
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
hola buenas tarde.... mi carro HYUNDAI ACCENT 2002, SINCRONICO tiene una falla similar....

el carro presenta titubeo en una o dos horas de marcha... con el aire encendido la falla es mas fuerte... ya se le ha revisado los diferentes sensores que describen, si me pueden ayudar les agradezco...
  • 0 Votos
21 Nov 12, 22:07
Miércoles, 21 de Noviembre de 2012, 22:07:10
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 82
El sabado me entregaron el carro  :)

Todo bien, aparentemente según el mecánico el problema está en el ramal de cables que va desde los sensores hasta el ECU (computador) del vehículo. Lo he manejado y todo bien, sin embargo en 2 oportunidades me ha producido una falla diferente en los 5 días que lo he tenido funcionando  :yush:. Lo he usado muchísimo sin embargo me ha fallado de forma esporádica y aislada mas sin embargo preocupante, la falla fue de la misma forma las 2 veces y era que al soltar el acelerador para frenar y tratar de volver a acelerar no me respondió y hacia una especie de corcoveo, ósea aceleraba y se frenaba, aceleraba y se frenaba y así sucesivamente, y al soltar el acelerador me prendía las luces del tablero de "batería" y "aceite" y se me apagaba.  La batería es nueva y esta 100% bien y el aceite esta también a nivel y calidad normal. Mañana lo llevare a ver si un cable esta jodiendo la cosa o que se yo.

saludos.
  • 0 Votos
jva
j
*
23 Nov 12, 01:34
Viernes, 23 de Noviembre de 2012, 01:34:29
j
*
Votos recibidos 0
Votos emitidos 2
Mensajes 12
Reputación 70
siguiendo el tema y que puedas solucionar esta falla, no dejes de comentar....
  • 0 Votos
30 Apr 13, 22:27
Martes, 30 de Abril de 2013, 22:27:06
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
javier ya resolvistes???ya les cambiaroron las mangueras que lleva ene el tanque tengo un hyunday y tambien presenta esa falla !! cuando le meto tres personas o  4 personas en le asiento de atras se le quita la falla y huele a veces a gasolina!! y hay ceves que le monto tres barriles de cervezas de 50 litros y tambien se le quita la falla y a los dias le vuelve !1 yo creo que estas falla debe de estar por ahi yo pienso bajar el tanque de gaolina y te digo lso resultados!
  • 0 Votos
26 May 13, 03:40
Domingo, 26 de Mayo de 2013, 03:40:29
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 20
mi pana buenas noches yo tengo la misma falla el mio es también 2002 sincrónico
corcovea se acelera se frena se acelera de frena y nada se apaga y dura para encender no es nada que le cambie esa parranda de sensores le puse bobina bujías y cables nuevos bomba de gasolina y filtros nuevos y nada mi pana sigue me dicen que la iac la monte nueva y nada, mirando manuales de mecánicos y me dice que puede ser que el cable que sale de la eco a la bobina este dañado pero que porque el scanner no lo detecta y lo le metido 2 veces también hay que verificar el conector de la bobina y nada sera que alguien aquí puede darnos respuesta x que esa tiradera de flecha que tienen algunos mecánicos sin ofender pega en el bolsillo de uno
  • 0 Votos
27 May 13, 17:05
Lunes, 27 de Mayo de 2013, 17:05:37
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
Hola Saludos a todos, tengo el mismo problema solo que me disminuye mucho al desconectar el sensor maf, sin embargo la falla se presenta minimo 1 vez al estar trabajando el carro 1 hora, ando con la luz de Check encendida y creo que gastando mas combustible, lo curioso fue que ya le he probado el sensor maf de otro accent y la falla sigue y probando mi sensor maf en otro carro trabaja bien, cambiamos cables, bujías, y probamos la computadora y bomba de gasolina de otro accent y sigue presentando la falla..... Agradeceria que me ayuden con sus comentarios porque ya estoy desesperado con mi auto..!!! :'(
  • 0 Votos
27 May 13, 19:19
Lunes, 27 de Mayo de 2013, 19:19:22
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 20
nadie sabe x que la falla ya somo varios con la misma falla
  • 0 Votos
06 Jun 13, 13:17
Jueves, 06 de Junio de 2013, 13:17:08
**
Votos recibidos 3
Votos emitidos 1
Mensajes 165
Reputación 264
Saludos amigos, espero les sirva la información, si han revisado todo tipo de sensor y la falla continua, existen 2 cosas que por lo general no revisamos
1ro. los cables del arnes que conectan a los inyectores suelen romperse muy cerca del sockect, en ocaciones la ruptura es interna y no se da uno cuenta que esta cortada la señal de la ECU a los inyectores prueben la señal de uno en uno con algún dispositivo que tuvieren o bien fabriquen con un par de cables y un foquito piloto de esos que suelen traer los juguetes con el carro prendido si al desconectar el inyector por el arnes tienen señal intermitente
2do. revisen la presión de la bomba de gasolina con el carro encendido desde el riel de inyección con un medidor de presión de los profesionales, de los que traen conecciones para hacer medición sin cortar el flujo,, por lo general estos carres traen una valvula de alivio de presión sea en la misma bomba de gasolina montada en el elemento que la contiene o en el riel de inyección, si es de los que va junto con la bomba aunque esta sea nueva y tenga 75 o 100 psi de presión les va a dar igual ya que si la valvula se daña suele abrirse no a los 45 psi que normalmente en promedio lo hace sino que de 10 a 30 psi se abre y la presión que llega al riel no es la adecuada, dependiendo del modelo y marca de auto el riel necesita entre 38 y 47 psi de presión de combustible.
espero les sirva, saludos y suerte a todos
Talleres j&j
Rockensy S.a. Global Industries
  • 1 Votos
11 Jun 13, 19:21
Martes, 11 de Junio de 2013, 19:21:16
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 22
buen dia quisiera saber si ya pudieron resolver el problema y como? ya que el mio presenta el mismo problema al arancar intenta apagarse y si se acelera se apaga pero una vez ya en marcha acelera sin problema solo es cuando arranca en 1 o 2 o D en cualquiera pasa lo mismo y si es con el aire es peor ?

espero de su ayuda

muchas gracias


slds
  • 0 Votos
26 Jun 13, 20:48
Miércoles, 26 de Junio de 2013, 20:48:34
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 22
Hace tres meses me robaron varios sensores del vehiculo (Maf, Sensor de aceleracion, Bateria y mangueras que van en el cuerpo de aceleracion)  loas compre y fueron instaladas. Desde ese momento empezo con esa falla que comentan, luego de una hora de funcionamiento se desacelera, se apaga, pierde potencia. Lo lleve a varios escaner y la falla arrojada es que el Maf no era original, la compre original y seguia la falla. Cambiaron la bomba de gasolina y seguia la falla. lo volvi llevar al taller y solucionaron. el Mecanico me comento que una manguera que va en la bomba de gasolina estaba fallando. todo bien pero desde hace tres semanas se vuelve a presentar la falla. No quiero llevarlo al mismo porque dudo que la solucion que me dio sea la correcta. pero  estare buscando otro mecanico y que indague la bomba de gasolina (Llamada  pila) y verifique las mangueras involucradas.
  • 0 Votos
26 Jun 13, 20:50
Miércoles, 26 de Junio de 2013, 20:50:06
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 22
Otro detalle.. cuando apagan el carro y lo vuelven a encender la falla desaparece por unos instantes...
  • 0 Votos
09 Jul 13, 18:37
Martes, 09 de Julio de 2013, 18:37:25
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 22
buen dia amigos yo tengo el mismo problema llegaron a solucionar el problema por favor explicar cual fue el problema muchas gracias

estare esperando
  • 0 Votos

Temas similares
Falla en Hyundai accent automatico 2000
Iniciado por josemon
0 Respuestas
18 ago 2013 05:30
0
18 ago 2013 05:30
1
31 ene 2015 18:27
Falla reloj Hyundai Accent Gyro 2004
Iniciado por decg2018
1 Respuestas
14 jun 2018 00:39
1
14 jun 2018 00:39

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar