Compartir
Lunes, 12 de Abril de 2010, 19:07:20
Ultima modificación: Miércoles, 14 de Abril de 2010, 08:42:12 por jürgen
Buenas tardes,
tengo una honda dominator NX250cc del año 98 que es casi irrompible, pero hace unos dias fui a un pueblo y se deve haber calentado un poco porque el ventilador no paraba.
Cuando llege al pueblo la pare y empezo a eche aceite por la caja del f. de aire
depues ya no arranquaba.En mi casa la limpie el aceite de la caja y comprobe la bujia que estaba bien y seca, y el motor cuando le doy al boton de arranque muebe bien el cilindro. Pero la moto no tiene chispa pienso que puede ser la bobina de alta pero no estoy seguro ademas vale mas de 100€. En el servicio oficial de honda me han dicho que no se pueden comprobar y esta loco por venderme una.

Gracias de antemano por vuestro tiempo.
Miércoles, 14 de Abril de 2010, 08:45:48
en busca de la chispa perdida  je je je je.
Miércoles, 14 de Abril de 2010, 13:49:01
Puede que el filtro del aire haya quedado obstruido, y no le entre suficiente aire para hacer la mezcla. Tabien puede ser que se haya depositado carboncilla en la bujia, mira la bujia que tenga una separacion de milimetros, si no es asi, cambia de bujia.


Saludos.
Jueves, 15 de Abril de 2010, 21:10:09
gracias koloss,
el problema es que no tiene schispa incluso sin la bujia, estoy pensando que podria ser el cdi pero no se donde esta situado.
Si hay alquien que lo supiera podria llegar a revisarlo.
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar