mi civic se paga andando

mi civic se paga andando
1 2
l
09 Feb 11, 22:21
Miércoles, 09 de Febrero de 2011, 22:21:34
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
yo he tenido el mismo problema con mi cirrus, el carro se me mata andando o cuando recien arranco despues de un cemaforo, esto pasa cuando ya lo traigo un rato... tmb se me prende el icono del aceite y despues se mata completamente, hay veces que enciende devolada, pero de repente trado en arrancarlo, incluso cuando lo estaciono despues de aberlo usado y lo qiero volver a echar andar ya no qiere...
el chabo qe me lo vendio, me dijo qe le abia arreglado la cadena del tiempo y cambiado la bomba de gasolina 2 veces, ya la fui a checar y esta bien.. tmb me checaron el sensor de aire, me lo aceleraron, limpiaron los inyectores, puse filtro de aire nuevo y asta el relevador de la gasolina...
ya e gastado tanto en mecanico que ya no se ni qe aser... tengo miedo de gastar en el sensor del arbol de levas y que quede igual...
voy aser el intento y ojala me funcione, confiare en el coment de las personas anteriores...  ::)
  • 0 Votos
g
17 Jun 11, 07:32
Viernes, 17 de Junio de 2011, 07:32:06
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
si a mi me pasa cuando lo prendo enciende como si nada pero despues de un rato cuando me paro un poco como que le falta potencia y se apaga despues lo intento encender y nada como si no tuviera gasolina, pero despues de un rato que se queda apagado, enciende como si nada pero, pasa lo mismo despues de unos 15 a 20 km se apaga de nuevo cuando lo paras tantito!!! me dijo el dueño anterior que era el sensor del cigueñal!! la verdad no se que sensor es o cual es el problema y no quiero gastar mas dinero a lo tonto para que no quede!!! :-[
  • 0 Votos
l
18 Jun 11, 03:26
Sábado, 18 de Junio de 2011, 03:26:52
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
fijate qe yo ya vendi el carro, pero lo que le pasaba era la falla en el sensor del sigueñal, el cual tiene un costo aproximado de 120dlls y tambien el distribuidor... el distribuidor me fallo porque me salio una falla electrica pero tu lo puedes tener bien, solo checale con un buen mecanico... el sensor era el causante de la falla...
SUERTE  O0
  • 0 Votos
19 Oct 11, 19:50
Miércoles, 19 de Octubre de 2011, 19:50:32
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
hola yo soy nuevo en el foro y a mi me ha pasado algo muy parecido y queria preguntarte si tal vez tu tengas alguna idea..

Ficha técnica
Marca: honda
Modelo: CR-V
Año: 1998
Kilómetros: 200000
Cilindradada:2.0
Potencia (CV):
Combustible:si
Tipo de inyección:
Tipo de cambio de marchas: automatico
Modificaciones del auto: rines


mira mi problema es el siguiente... hace un  buen rato se me revento la manguera que lleva agua a la culata...el carro se me recalento y despues de cierto tiempo el empaque de culata se quemo...despues de un cierto tiempo la camioneta me empezaba a molestar para prender siempre que la apagaba...despues de eso la camioneta se me apagaba andando...no entiendo por que...duraba 15 minutos o quizas menos y se apagaba la camioneta..tenia que esperar 30 min o mas hasta esperar que enfriara totalmente la camioneta para poder encenderla..de resto no me prendia la camioneta...ya cambie el empaque de culata y me sigue con el mismo problema...se me apaga y tengo que esperar a que enfrie para poder encenderla...no se que hacer...
  • 0 Votos
28 Jan 12, 20:33
Sábado, 28 de Enero de 2012, 20:33:05
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola amigos yo tengo el mismo problema y no se q es mi historia es la siguiente diferente a estos mi auto civic 2001 std 1.7 vtec se apaga andando marcando en el tablero todas las luces como cuando lo arrancas de nuevo. despues de estar 10km 30km o 40km o simplemente puede fallar hoy y mañana esta al cien sin fallar y andarlo todo el dia o asta brincarse un mes sin fallar o 15 dias de nada, lo escaneee con uno generico dice  nada de errores luego cheque mi bomba y trabaja bien ya le remplzase la pila. eso solo pasa de que si se me apaga lo prendo lo cual tengo q sacar la llave y volverlo a meter para arrancar y le cuesta trabajo ensenderlo  y acelerar la cual es envano por q se apaga unqe mantenga acelerado el motor y  la cual despues de la primera falla me lo ase constante en menos de 300 metros se me apaga 10 0 15 veces la cual des pues de llegar al sitio descanso 30min luego lo arranco y continuo sin problemas asta varios dias y nada cheque ventiladores y estan funcionando correctamente lo q si e notado mis revoluciones cuando acelero como que queda sube y baja en revoluciones de 1000rpm o menos la cual no siempre  ase eso .no se si es algun sensor la cosa q no marca chequin eing y cuando falla escucho raro la maquina como sin fuerza de salida  saludos espero me puedan ayudar ese auto lo compre apenas tiene 200000km y su mantenimiento es realizado cconstante aceite bujias y filtro de aceite saludos help me
  • 0 Votos
03 Sep 13, 20:58
Martes, 03 de Septiembre de 2013, 20:58:37
t
*
Votos recibidos 1
Votos emitidos 0
Mensajes 1
Reputación 1
xavcan; hola; cuando tenias tu problema se calentaba el coche?, a mi civic'01 la aguja del marcaje de temperatura rebasa el dibujo del termómetro y se me apaga el carro. agradezco tu retroalimentación para determinar si es el mismo problema (falla el sensor de levas) y sobre todo para aplicar la misma solución. saludos y gracias.
  • 1 Votos
29 Aug 17, 05:30
Martes, 29 de Agosto de 2017, 05:30:50
a
*
Votos recibidos 0
Votos emitidos 1
Mensajes 3
Reputación 0
Hola buenas noches tengo un honda accord mod. 98 y le pasaba lo mismo despues de andar un rato se apagaba y despues de enfriar arrancaba de nuevo eso me pasaba andando el carro el problema era el relay main es un relay que esta abajo del volante casi cerca de los pedales de freno y aceleracion es un relay grande como de 3 pugadas destapalo y soldale todos los puntos de soldaduras que tenga la targeta y con eso se soluciona tu problema te lo garantizo. Yo asi solucione el mio. Eso le pasa al carro por exponer el carro a altas temperaturas pero con lo que te digo se soluciona. el calor hace que se revienten las soldaduras y se desoldan los puntos eso hace un falseo y falle el relay main que la que gobierna la bomba de gasolina. suerte amigo bye
  • 0 Votos
29 Aug 17, 05:32
Martes, 29 de Agosto de 2017, 05:32:55
a
*
Votos recibidos 0
Votos emitidos 1
Mensajes 3
Reputación 0
Hola buenas noches tengo un honda accord mod. 98 y le pasaba lo mismo despues de andar un rato se apagaba y despues de enfriar arrancaba de nuevo eso me pasaba andando el carro el problema era el relay main es un relay que esta abajo del volante casi cerca de los pedales de freno y aceleracion es un relay grande como de 3 pugadas destapalo y soldale todos los puntos de soldaduras que tenga la targeta y con eso se soluciona tu problema te lo garantizo. Yo asi solucione el mio. Eso le pasa al carro por exponer el carro a altas temperaturas pero con lo que te digo se soluciona. el calor hace que se revienten las soldaduras y se desoldan los puntos eso hace un falseo y falle el relay main que la que gobierna la bomba de gasolina. suerte amigo bye
  • 0 Votos
29 Aug 17, 05:34
Martes, 29 de Agosto de 2017, 05:34:16
a
*
Votos recibidos 0
Votos emitidos 1
Mensajes 3
Reputación 0
Hola buenas noches tengo un honda accord mod. 98 y le pasaba lo mismo despues de andar un rato se apagaba y despues de enfriar arrancaba de nuevo eso me pasaba andando el carro el problema era el relay main es un relay que esta abajo del volante casi cerca de los pedales de freno y aceleracion es un relay grande como de 3 pugadas destapalo y soldale todos los puntos de soldaduras que tenga la targeta y con eso se soluciona tu problema te lo garantizo. Yo asi solucione el mio. Eso le pasa al carro por exponer el carro a altas temperaturas pero con lo que te digo se soluciona. el calor hace que se revienten las soldaduras y se desoldan los puntos eso hace un falseo y falle el relay main que la que gobierna la bomba de gasolina. suerte amigo bye
  • 0 Votos
29 Aug 20, 20:59
Sábado, 29 de Agosto de 2020, 20:59:43
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
buenas amigo logro resolver el problema?? tengo entendido debajo del bolante el lleva un relec que le dicen mini relec algo asi ese puede ser el problema que recalienta y hhace que no fluya la corriente como debe ser
  • 0 Votos

Temas similares
se me para andando mi honda civic lx 99 ayuda,gracias.
Iniciado por inox
4 Respuestas
02 jun 2010 06:41
4
02 jun 2010 06:41
0
02 abr 2010 05:24
1
25 sep 2013 18:08

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar