honda civic hatchback 1998, funciona mal en frio.

honda civic hatchback 1998, funciona mal en frio.
t
25 Jun 11, 02:03
Sábado, 25 de Junio de 2011, 02:03:38
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola a todos! mi auto tiene la siguiente falla: al arrancar en frio y durante 15 minutos aproximadamente, se prende una luz amarilla en el tablero( "funcionamiento incorrecto del motor") y tironea bruscamente, al apagarlo y prenderlo nuevamente, se apaga la luz y se acelera hasta 3000 rev. y comienza a subir y bajar de 1500 rev a 3000 rev. durante varios minutos, hasta que de improviso, comienza a funcionar normalmente.
lo escanearon y no aparece ninguna falla . agradecere a quien me pueda ayudar a solucionar este problema!!
  • 0 Votos
ado
a
**
21 Jul 11, 06:40
Jueves, 21 de Julio de 2011, 06:40:59
a
**
Votos recibidos 1
Votos emitidos 0
Mensajes 55
Reputación 1
Es la valvula IAC que esta fallando.
  • 0 Votos
j
28 Jul 11, 23:57
Jueves, 28 de Julio de 2011, 23:57:53
j
****
Votos recibidos 5
Votos emitidos 0
Mensajes 611
Reputación 395
 agegando podria ser una manguera rota o mal instalado,falta de mantenimiento,regular la mariposa del acelerador,el check enciende por algo si es caja automatica escaneala
  • 0 Votos
10 Oct 11, 06:03
Lunes, 10 de Octubre de 2011, 06:03:36
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
hola a todos! mi auto tiene la siguiente falla: al arrancar en frio y durante 15 minutos aproximadamente, se prende una luz amarilla en el tablero( "funcionamiento incorrecto del motor") y tironea bruscamente, al apagarlo y prenderlo nuevamente, se apaga la luz y se acelera hasta 3000 rev. y comienza a subir y bajar de 1500 rev a 3000 rev. durante varios minutos, hasta que de improviso, comienza a funcionar normalmente.
lo escanearon y no aparece ninguna falla . agradecere a quien me pueda ayudar a solucionar este problema!!

es la valvula iac iddle air control valve
  • 0 Votos