Honda Civic 2001 7ma se apaga y falla

Honda Civic 2001 7ma se apaga y falla
04 Jun 19, 19:44
Martes, 04 de Junio de 2019, 19:44:33
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Honda
Modelo: civic
Año: 2001
Kilómetros: 275.000
Cilindrada: 4
Potencia (CV): 120
Combustible: Gasolina
Tipo de inyección: Full inyection
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: header, mufler, intake

Muy buenas tardes, intentare explicar mi situacion lo mas claramente posible a ver si pueden ayudarme a saber la falla.

Primero que nada los pondre un poco en contexto, Desde hace unos dias atras he estado teniendo problemas con mi honda civic 7ma, he ido con mi poco conocimiento pero ganas de aprender intentando descargar problemas uno a uno, el problema como tal principal era que el carro al ser puesto un poco bajo presión comenzaba a fallar y se apagaba, explico un poco la situacion.
Al estar en una via rapida y acelerar de forma fuerte para llegar rapido a velocidades de 120 aproximadamente despues de un momento el carro comenzaba a fallar, cabecear un poco y a botar pequeños "disparos" por la cola, luego de esto se apagaba, al encenderlo las revoluciones eran muy bajas, al acelerarlo el sonido del motor aumentaba pero las revoluciones no subian casi nada, al avanzar el carro "disparaba" cada vez mas fuerte por la cola llegando a veces al punto de hacerlo muy muy fuerte... esta solamente fue apenas la primera vez que sucedio esto, a partir de aqui empece a descartar problemas, quize empezar por bujias y bobinas, al sacar las bujias me di cuenta que estas estaban muy carbonizadas en muy muy poco tiempo ya que el motor esta recien hecho y las bujias estaban usadas pero blancas totalmente cuando se instalaron, al limpiarlas bien y volver a instalar la falla seguia, pero despues de que el carro estuvo en reposo sin uso buen rato el problema se soluciono magicamente, ya no fallaba, de ahi supuse que el problema estaba solucionado asi que volvi a usar el auto, la segunda vez que me paso fue de igual forma, presionando fuerte el acelerador pero esta vez en baja velocidad sencillamente acelerando hasta llegar a unos 40km pero de forma rapida.. me sucedio exactamente lo mismo, asi que pense y sigo pensando que el problema es de inyeccion de combustible, el auto quema muchisima gasolina (creo yo) asi que en ese momento pense que las bujias se quemaban demasiado y dejaban de hacer chispa por tanta gasolina, asi que hice una limpieza completa de inyectores, cambie las bujias y probe todas las bobinas, todo estaba perfecto, en el taller donde hicieron la limpieza de inyectores me dijeron que los inyectores estaban perfectos, que antes estaban muy tapados de sucio pero ya estaban limpios y perfectos.. asi que pense que el problema estaba solucionado, ayer los instale y para mi sorpresa el problema continua, pero ahora es un poco distinto, la situacion actual es:

El auto luego de la limpieza de inyectores mejoro muchísimo en cuanto a su estabilidad en revoluciones mínimas, quedo hermoso.. el auto al encenderlo funciona perfecto, como de fabrica, pero despues de unos minutos encendido algo extraño sucede y es que repentinamente se apaga (aun cuando estaba funcionando mas que perfecto) y al intentar encenderlo comienza con una falla muy extraña, al acelerarlo empieza a botar un poco de golpes por la cola, pero no tan explosivos como antes, nuevamente al acelerarlo las revoluciones no suben casi pero el sonido del motor si aumenta, ademas que se escucha como la entrada de aire se abre en su totalidad, por lo que intuyo que el auto empieza a inyectar muchisima gasolina y intenta mantenerse vivo abriendo la entrada de aire completamente (no tengo idea es solo mi suposición) y basicamente esa es la situacion. El auto se apaga solo, aún cuando esta andando perfecto, y luego al intentar prenderlo empieza a fallar, le cuesta mantenerse encendido, se escucha como absorbe mucho aire por el intake y al ratico de sufrir se apaga... mi intuición me dice que se ahoga por el combustible pero no lo se, no entiendo nada y quisiera ver si me pueden ayudar. Cabe destacar que si yo dejo el auto reposar un rato y lo vuelvo encender nuevamente el enciende a la perfección, y el ciclo se repite.. porfavor ayudenme
  • 0 Votos
a
04 Jun 19, 22:35
Martes, 04 de Junio de 2019, 22:35:29
a
**
Votos recibidos 18
Votos emitidos 1
Mensajes 175
Reputación 18
quizas el problema puede ser por una fuga de vacio de aire, es decir que el motor esta absorbiendo demasiado aire por un lugar diferente a la entrada del acelerador, intenta identificar de donde exactamente se escucha el sonido de absorber aire ya que puede ser una fuga de vacio (puede estar en alguna manguera desconectada o rota, multiple de admision o empaques, etc.) y por esta razon al haber demasiado aire, la computadora inyecta mas gasolina intentando equilibrar la mezcla, pero lo unico que consigue es ''ahogar'' el motor haciendo que la gasolina pase ''cruda'' al escape depositandose en partes calientes del tubo y por lo cual se escuchan las detonaciones
  • 0 Votos

Temas similares
PROBLEMA HONDA CIVIC 2001 LX
Iniciado por legend
4 Respuestas
27 ene 2011 22:54
4
27 ene 2011 22:54
Problema Honda Civic 2001
Iniciado por o_castell
6 Respuestas
21 nov 2012 19:33
6
21 nov 2012 19:33
Transmision Honda Civic 2001
Iniciado por Jmunoz
0 Respuestas
02 sep 2013 19:57
0
02 sep 2013 19:57

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar