Compartir
Viernes, 02 de Mayo de 2008, 21:18:02
Tengo un Sierra 2.3 y me está titilando la luz del aceite. empieza a titilar cuando anduve unos 20m y el auto ya está caliente. Si acelero deja de titilar pero regulando quiere quedarse prendida. Le cambié el filtro y le puse un poco mas de aceite de la marca de max. Puede ser que me pasé con el aceite o será la bomba que está fallando? Gracias.
Sábado, 03 de Mayo de 2008, 02:57:45
Hola, la luz del aceite se enciende por falta de aceite, o por baja precion de aceite.
   deverias llevarlo a un especialista porque es un asunto delicado (creo yo, no es mi area)
chao y suerte.
Sábado, 03 de Mayo de 2008, 18:10:30
Cuando la luz roja de aceite de un vehículo se enciende es por falta de presión o problema en el monocontacto de presión (bellota) para salir de dudas, y descartar la parte eléctrica, debes tomar la presión con un manometro justo por el orificio de la bellota. se me han dado casos de bombas en mal estado, filtro de bomba de aceite (va en el  cárter) sucios. también es verdad que un aceite demasiado denso o fino puede ocasionar este problema, te recomiendo un aceite con un API adecuado al motor y al lugar por donde te mueves. suerte
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar