ford scott no arranca. Creo que es por el alternador...busco opiniones.

ford scott no arranca. Creo que es por el alternador...busco opiniones.
p
08 Jan 10, 17:46
Viernes, 08 de Enero de 2010, 17:46:20
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola a todos buscando por la web di con este foro y antes de ponerme a desalmar el alternador pues creo que mejor será escuchar vuestras opiniones.
El coche en si es muy antiguo pero le tengo mucho cariño ya que fue de mi padre y a excepción del problema que tiene va muy bien para trayectos cortos. Bueno voy al meollo:

ford scott del 92 modelo clx. El problema que da es que arranca muy mal y cuando hace frio pues peor y cuando hace mucho mucho frio no arranca. Hace el intento pero no termina de arrancar. En condiciones de temperatura normales por la mañana le cuesta arrancar y tengo que girar la llava a la vez que piso a fondo el acelerador cuando esta haciendo el intento de arrancar y asi consigo que arranque. Le cambie la batería y arrancaba bien, bueno al dia siguiente le iba costando y costando hasta llegar al mismo punto de siempre. Creo que el problema es que no consigue mantener la batería con una carga aceptable como para mover la puesta en marcha. Lo que no entiendo es que si pisaba el acelerador al final arrancaba, claro que costandole. En verano le cuesta mucho menos pero también tengo que pisar el acelerador mientras mueve la puesta en marcha. Cuando esta caliente, es decir, cuando ha arrancado y llevo un buen rato conduciendo, ya no me cuesta arrancarlo otra vez pero siempre piso el acelerador por si no puede y me quedo sin energía en la bateria como para poder intentarlo otra vez. Esta mañana he apurado tanto la batería que ya no hace nada de nada, es decir,la he vaciado.

Mi conclusión al problema es el siguiente:

Falla el alternador que no carga la batería optimamente. (el caso es que cuando arranca va bien y no me da ningún problema que me de yo cuenta de electricidad, es decir, no me da tirones, las luces no se me vienen a bajo, ni la radio hace cosas raras,.... es como si cargara bien la batería, a lo mejor es que la carga hasta el punto de que no da fallos pero no mueve la puesta en marcha correctamente al arrancar).

Puede se por el regulador? Por las escobillas? o puede ser por la puesta en marcha? (recuerden que al cambiar la bateria por una nueva arranca optimamente así que no creo que sea la puesta en marcha) El tema es que no quiero cambiar el alternador completo por que vale una pasta pero si las escobillas y el regulador que creo que son más baratos.

¿Cual es su opinión?

Un saludo.
  • 0 Votos
p
08 Jan 10, 18:47
Viernes, 08 de Enero de 2010, 18:47:38
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Bueno estoy impaciente por saber cual es el problema y tengo varias soluciones a probar antes de comprara alternador o motor de arranque.

El tema es que no lleva suficiente energía como para mover el motor del coche por que empujando arranca. Así pues puedo hacer lo siguiente:

1  Cambiar los cables de la bateria que van al motor de arranque.
2  Cambiara el relé que se encuentra en el recorrido desde la llave de encendio hasta el motor de arranque (lo que no tengo claro cual es por que hay dos, uno que va al interruptor y otro que va al motor de arranque.
3 cambiar escobillas del motor de arranque.

Un  saludo y espero opiniones.
  • 0 Votos
j
09 Jan 10, 10:07
Sábado, 09 de Enero de 2010, 10:07:55
j
****
Votos recibidos 5
Votos emitidos 0
Mensajes 611
Reputación 395
cometemos el error de dejar el borne o terminal que están conectados a los postes de la batería sueltos si uno de ellos se desconecta y el auto se apaga es que el sistema de carga no funciona pero si se mantiene encendido esta cargando el problema que estos no debe suceder puede ocasionar problemas alguna partes electrónicas pero sucede personalmente e visto sacar la batería con el motor encendido cambiar batería conectar el cable fuera del poste de conexion solamente haz lo una vez si lo quieres intentar el procedimiento correcto es usar un voltímetro y amperímetro  el voltaje debe ser 0.5 voltios mas del voltaje de la batería(12.8 volt) y con el sistema de luces y aire acondicionado no debe caer el voltaje y el amperaje con el motor caliente y en velocidad mínima 10 amp la otra pregunta no entiendo por que tienes que acelerar a fondo es un problema aparte la idea que tu batería puedes girar el arrancador mas de un minuto sin perder velocidad y fuerza  preguntas los cables falso se miden también con un voltímetro puede estar contacto uniones corroídas flojas el cable negativo debe estar conectado al motor otro al chasis y otro chasis y motor limpias y apretada faja de alternador bien templadas en conclusión si yo empujo mi auto en las mañanas y enciende o la batería esta baja por que esta débil o el sistema de encendido bujías cables filtros y compresion pueden ocasionar dificultad al encender  PD:creo que escribí muy largo no te aburras suerte
  • 0 Votos
11 Jan 10, 19:34
Lunes, 11 de Enero de 2010, 19:34:58
j
**
Votos recibidos 0
Votos emitidos 0
Mensajes 36
Reputación 5
Hola, con un voltimetro y el motor en marcha comprueba el voltaje en las bonas de bateria si el valor es 12v o inferior (lo normal es de 12,5 13 o mas) comprueba en la salida del alternador (cable rojo de mayor diametro )si no hay voltaje el problema esta en cableado cortado, si sin embargo tienes voltaje 12v aprox significa que la linea de bateria esta correcta y es el altenador el que esta averiado.
  • 0 Votos
p
12 Jan 10, 23:47
Martes, 12 de Enero de 2010, 23:47:39
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
El tema era mucho más sencillo de lo que parecía. Si el motor hace por arrancar pero no arranca, si la batería parece que se viene a bajo, si al volver a dar contacto hace otra vez el intento la batería y parece que no se habia venido a bajo antes, si al empujar el coche arranca y enciende la luz corta o larga con intensidad adecuada ¿que problema es? Pues las escobillas del motor de arranque....hombre hombre....

Un saludo y gracias por la gente que me ha contestado. Para dar con el problema hay que observar y observar y pensar y pensar con papel en mano haciendo croquis del funcionamiento del vehículo y los problemas que da y enseguida se vislumbra el problema. No es tan difícil.
  • 0 Votos
l
13 Jan 10, 10:47
Miércoles, 13 de Enero de 2010, 10:47:03
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
si el coche te arranca dificilmente y en frio mas todavia seguramente sean los calentadores y al forzarlo muchoo se venga a bajo la bateria
  • 0 Votos
13 Jan 10, 19:40
Miércoles, 13 de Enero de 2010, 19:40:46
j
**
Votos recibidos 0
Votos emitidos 0
Mensajes 36
Reputación 5
Me alegro que solo sea las escobillas
  • 0 Votos

Temas similares
0
18 ene 2009 18:57
Ford Bronco II Alternador
Iniciado por jogma
0 Respuestas
05 mar 2010 19:21
0
05 mar 2010 19:21
no arranca el peugeot 307 necesito opiniones
Iniciado por fixo
3 Respuestas
28 jul 2010 20:39
3
28 jul 2010 20:39
Ayuda opiniones Ford Focus
Iniciado por disaster_p
1 Respuestas
10 jun 2017 02:43
1
10 jun 2017 02:43

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar