ford focus 12-04(mod. antiguo) 1.8TDCI 100CV AYUDA

ford focus 12-04(mod. antiguo) 1.8TDCI 100CV AYUDA
02 Feb 10, 01:05
Martes, 02 de Febrero de 2010, 01:05:04
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
Tengo un problema con mi ford focus 1.8 TDCI (100CV)de diciembre del 2004, modelo antiguo.

 El caso es que solo tiene 47.000Kilometros, y desde hace 2 años que me compré un scooter casi no lo uso, solo para viajes y lo puedo tener en el garaje 2 meses sin arrancarlo ni nada.

 antes arrancaba perfectamente  sin tocar el acelerador, pero ultimamente ( es cosa de 3 o 4 meses) le noto que le cuesta arrancar, tengo que acelerarlo y a veces ni con esas, que puede ser? inyectores?

le heché un bote de wins para inyectores en un deposito entero y lo gasté y sigue igual, es mas, desde navidades, es decir un mes y medio, que he dejado parada la moto( hace mucho frio) y solo uso el coche y noto que ha mejorado un poquillo pero solo un poquiiillo, o esque me he acostumbrado, nosé alguien sabe que puede ser? gracias
  • 0 Votos
02 Feb 10, 03:16
Martes, 02 de Febrero de 2010, 03:16:40
**
Votos recibidos 0
Votos emitidos 0
Mensajes 33
Reputación 2
Al pareser la falla se te presenta por falta de uso del vhiculo, yo no confio mucho en estos aditivos para limpieza que mas bien arrastran todos los reciduos de la bomba y cañerias y quedan en el filtro y los inyectores, mi recomendacion es hacer tune-up y que limpies los inyectores, tambien puede haber suciedad o agua en la bomba, poara lo cual seria bueno una limpieza de todo, cañerias y bomba, saludos.
  • 0 Votos
03 Feb 10, 19:33
Miércoles, 03 de Febrero de 2010, 19:33:07
e
****
Votos recibidos 2
Votos emitidos 0
Mensajes 632
Reputación 121
cambia el filtro de combustible
  • 0 Votos
04 Feb 10, 00:27
Jueves, 04 de Febrero de 2010, 00:27:56
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
lo del filtro del combustible no me parece mala ida ya que no lo he cambiado en 5 años, jeje sera que soy un dejado y el coche se esta pudriendo?
  • 0 Votos
rickybastos
r
rickybastos
Visitante
04 Feb 10, 12:24
Jueves, 04 de Febrero de 2010, 12:24:19
r
Visitante
Votos recibidos
Votos emitidos
Mensajes 9
Reputación 0
hola ,yo comenzaria por cargar bien la bateria a tope de voltios porque la falta de uso baja la intensidad y cada vez que arrancas el coche consume un poco mas vez qu el comenzar a usarlo eninvierno a mejorado un poco .
pues podria ser eso bateria un  poco descargada .
saludos
  • 0 Votos
09 Feb 10, 09:44
Martes, 09 de Febrero de 2010, 09:44:47
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
he medido la bateria con un polimetro y la lectura me dá 12,41 voltios, parece que está bien. que puede ser entonces?
  • 0 Votos
09 Feb 10, 18:45
Martes, 09 de Febrero de 2010, 18:45:52
*****
Votos recibidos 157
Votos emitidos 26
Mensajes 2.075
Reputación 5104
Hola a todos : un vehiculo que se queda sin encender su motor por meses, la bateria sufre daños , ya que los reciduos internos del electrolito se van acumulando entre las placas y se solidifican circuitandolas cada vez mas hasta hacerlas inoperantes , cuando arrancas el motor se provoca un movimiento provocado por el caudal de corriente y reforzado por el movimiento del vehiculo , que no deja que estas particulas se solidifiquen entre las placas, asi es que hay que encender el motor de vez en cuando y de perdida darle una vuelta para que la bateria no sufra daños.Espero les sirva mi comentario. saludos .
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
09 Feb 10, 20:24
Martes, 09 de Febrero de 2010, 20:24:39
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
me dicen en otro foro que pueden ser los calentadores pero nosé donde estan ni como comprobar si estan bien
  • 0 Votos
09 Feb 10, 22:41
Martes, 09 de Febrero de 2010, 22:41:45
*****
Votos recibidos 157
Votos emitidos 26
Mensajes 2.075
Reputación 5104
Hola politox: En la descripcion de la falla comentas que le cuesta arrancar y en la publicacion del dia 4 de febrero , comentas que el filtro de la gasolina no lo has cambiado por 5 años , creo que deberias empezar por una afinacion general , si despues de que afines sigues con el problema te voy a dar posibles causas por las que puedas tener un LONG CRANK, O HARD CRANK, y son : fallas en el sistema de ignicion secundario, fallas en el sistema de combustible,checar restricciones en el sistema de escape,checar sistema PCV,checar sistema de emisiones evaporativas,(evap),checar sistema de admision de aire,checar sistema de arranque,(arrancador, sistema de carga ),checar por contaminacion en el maf sensor.por lo demas empieza por cambiar filtros ,lavar inyectores, cuerpo de aceleracion ,espero soluciones tu problema . suerte amigo. :)
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
Editado: Miércoles, 10 de Febrero de 2010, 00:06:29 por portugal
  • 0 Votos
02 Oct 10, 19:48
Sábado, 02 de Octubre de 2010, 19:48:37
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 9
Reputación 0
era la bateria, la cambié y problema solucionado aunque tambien cambié el filtro del gasoil, gracias a todos, ahora tengo otro problema lo voy a poner en otro tema nuevo a ver si me ayudan este creo que es mucho mas grave, es un ruido en el pedal de embrague o así lo noto yo

aqui dejo el enlace de mi nuevo problema:

http://www.foro.todomecanica.com/ford_focus_tdci_100cv_2004modelo_antiguo_pedal_embrague_ruidoso_15934.html
Editado: Sábado, 02 de Octubre de 2010, 19:58:11 por politox
  • 0 Votos

Temas similares
Ford Focus no arranca. Automatico. Ayuda!
Iniciado por Afner
1 Respuestas
31 mar 2009 00:37
1
31 mar 2009 00:37
0
27 jun 2010 17:43
Ford focus 1.6 100cv gasolina 2004 mk1
Iniciado por mre
0 Respuestas
14 ago 2017 00:43
0
14 ago 2017 00:43
Zip antiguo no arranca AYUDA
Iniciado por Tinchourales
0 Respuestas
15 ene 2019 08:52
0
15 ene 2019 08:52