Compartir
Viernes, 26 de Junio de 2009, 23:00:38
Hola, me presento antes de consultar, mi nombre es Luis. Saludos a todos los miembros del foro!!
Mi auto es un:
Ford Fiesta
Modelo 2004.-
Motor nafta inyección 1.6 90CV creo que 16V
Tiene Aire, cierre centralizado de puertas y alarma (todo puesto en Ford desde 0 km) y solamente  14800 km.-
El problema es el siguiente, cuando le doy arranque encienden las luces del tablero y el motor parece que patinara, no sé cómo explicarlo bien ya que no tengo mucha idea de autos. Es como si no engranara, como cuando el motor de los autitos de escalectric está fuera del engranaje y giran en falso.-
Esto lo hace unas veces y después arranca. Después de andar un tramo lo puedo volver a  arrancar bien varias veces o quizás falla de nuevo.-
Para aportar más datos que puedan ayudar hace 3 semanas le cambie la batería. Un problema similar lo empezó a hacer con la batería vieja ya gastada pero no era igual, las luces del tablero no tenían fuerza y parecía como que intentaba arrancar pero no podía. Acá queda como patinando y las luces son potentes, por eso no lo relaciono con la batería nueva.-
No sé si fui claro, cualquier duda que tengan por mi pobre explicación se las aclaro.-
Desde ya muchas gracias por prestar atención a mi consulta.-
Saludos.-
Luis.-

Viernes, 03 de Julio de 2009, 09:55:47
Buenos dias!.Por lo que dices 99% que sea el motor de arranque,escobillas o bien automático.Un saludo O0
Domingo, 05 de Julio de 2009, 01:20:55
hola , se te corto la correa de distribuiciòn . saludos
Domingo, 05 de Julio de 2009, 15:20:48
Hola Luchin, tenes que cambiar el impulsor de arranque o comúnmente llamado ( bendix ) es una pieza dentada que esta dentro del motor de arranque. Esa pieza tiene en su interior una serie de rodillos y resortes que hacen que este se trabe en un solo sentido de giro permitiendo así que pueda hacer girar el motor del vehículo, cuando estos rodillos se desgastan esta pieza no se traba y hace la falla que vos comentas. Espero haberte sido útil.
                                                                      Saludos y Suerte
S.O.S - Electromecanico
Lunes, 06 de Julio de 2009, 19:09:11
Muchas gracias por las respuestas. Algo me habian dicho del bendix. Tendre que ir a algun mecanico, estoy buscando alguno de confianza. Sera muy costoso el arreglo?.-
Nuevamente muchas gracias por las respuestas.- O0
Saludos gente!!!
Martes, 07 de Julio de 2009, 00:58:04
Hola Luchin un impulsor de arranque ( Bendix ) nuevo anda al rededor de 60 pesos y es una reparación simple. No se la mano de obra cuanto la cobran en la sona en donde estas, aquí ronda en los 50 pesos.
                                               Saludos y suerte
S.O.S - Electromecanico
Martes, 07 de Julio de 2009, 04:35:30
mira luis lo primero q, tienes q, hacer es checar el regimen de carga que debe ser de 12.5volt sin dar marcha una vez q, arranca lacarga de bateria por lo menos debe de estar en 14 o 13.5 volt si es asi el alternador esta trabajando bien y posteriormente debes de dar servicio a la marcha o lo llaman tambien motor de arranque porque posiblemente es esta patinando el bendix o ya no tiene carbones. suerte.
Jueves, 09 de Julio de 2009, 01:08:17
Hola compañero como dicen los colegas el problema es el bendix o impulsor de arranque que patina cambialo y revisa carbones bujes y campos por desgaste o cortocircuitos, tambien el inducido suerte y saludos.javascript:void(0);
casa lopez
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar