FORD EXPLORER 97 Motor 4.0 FALLA ENCENDIDO "THIEFT" led

FORD EXPLORER 97 Motor 4.0 FALLA ENCENDIDO "THIEFT" led
11 Feb 11, 01:21
Viernes, 11 de Febrero de 2011, 01:21:37
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Saludos a todos  los colegas, espero todo bien.. Bueno me llego esta explorer  con la falla descrita,  en ocasiones  enciende de maravilla pero  aveces hace lo contrario,  he checado ya la bomba y me da 38 Libras, La corriente de bujias esta ok ,  el swich de encendido ok, me falta descartar la computadora... les agradeceria  si me dan su muy util opinion  a cerca del tema, Gracias
Editado: Viernes, 11 de Febrero de 2011, 19:49:52 por novato777
  • 0 Votos
11 Feb 11, 04:23
Viernes, 11 de Febrero de 2011, 04:23:11
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputación 5111
Hola colega: creo que lo que sigue por hacer , si no lo has hecho ya es:Hacer un escaneo para ver si tienes codigos relacionados con la falla, tambien es necesario checar la funcion de los sensores clave del sistema de ignicion, CKP y CMP, seria bueno checar su operacion en linea de datos , para ver si hay alguna anomalia en la señal que estan entregando a a la computadora (PCM), tambien s necesario checar los conectores de los sensores podrias tener problemas en alguno de ellos , tambien las tierras y alimentaciones de voltage a la PCM, una condicion de falso contacto o de alta resistencia te podria estar dando esta falla. Ok saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
11 Feb 11, 19:48
Viernes, 11 de Febrero de 2011, 19:48:53
n
*
Votos recibidos 0
Votos emitidos 0
Mensajes 6
Reputación 0
Note que el led  del tablero  THIEFT enciende , no se si sea normal?  sera algo relacionado con el problema
  • 0 Votos
11 Feb 11, 21:22
Viernes, 11 de Febrero de 2011, 21:22:26
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputación 5111
Note que el led  del tablero  THIEFT enciende , no se si sea normal?  sera algo relacionado con el problema
[/quote
si se queda encendido al girar la llave a posicion on si tienes un problema con el sistema antitheft- ok habria que checarlo. saludos.

Ya lo escaneaste? podrias tener codigos relacionados con la falla. ok
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
Editado: Viernes, 11 de Febrero de 2011, 21:46:51 por portugal
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar