tengo un problema de valvulas con mi fiat palio 2004

tengo un problema de valvulas con mi fiat palio 2004
11 Oct 08, 08:14
Sábado, 11 de Octubre de 2008, 08:14:41
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
ojala pudieran ayudarme soy nuevo en esto, resulta que tengo un problema con mi fiat palio 2004 es de cuatro cilindros nunca habia tenido problemas con el ya hasta le habia cambiado las bandas tanto del tiempo y otras dos  y el tensor de las mismas, resulta que un dia iba conduciendo normalmente y derrepente se empesaba ajalonear en marcha y yo dejaba de acelerar y se calmaba despues quitaba el cambio y aceleraba y no pasaba nada hasta que volvia a meter el cambio y al acelerar se empezaba a jalonear no constantemente pero si en varias ocaciones y notaba que bajaban de golpe las revoluciones hasta que llego el momento que se apago y ya no prendio, luego lo lleve a la agencia fiat le revisaron todo y no le encontraron nada me recomendaron abrir el motor y checar las valvulas ya que le habian checado gasolina,corriente, inyectores, y todo bien entonces mi pregunta es podra ser las valvlas me gustaria que me ayudaran porque me va a salir muy caro y no se que hacer
gracias disculpen tanto toda la historia
  • 0 Votos
11 Oct 08, 17:26
Sábado, 11 de Octubre de 2008, 17:26:45
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
Seria bueno que pongas muchos mas datos de tu coche, transmicion? combustible, motor?

siempre antes de desarmar o comprar algo, debes asegurarte que exactamente es lo que te esta fallando, seguramente te haran arreglos y el problema seguira, o no era necesario tanto gasto.

Si el coche no enciende, ellos deben identificar primero que sistema general está fallando, es decir la alimentacion de aire, la alimentacion de gasolina o la alimenacion de chispa (encendido). No creo que deban abrir el motor si no están seguros.

Para descartar el sistema completo de alimentacion de aire, basta con sacar el filtro de aire durante las pruebas.
para descartar el sistema de gasolina, basta con colocar un poco (2cucharadas) de gasolina en el ducto de filtro de aire y dar arranque al coche.
...si el coche enciende, el problema esta en la alimentacion de combustible, caso contrario procede con el sgte paso.
Para descartar el sistema de encendido, confirmar que llega chispa a las puntas de los cables de bujia.

Si no tienes chispa alli, el problema se torna complejo. Hay que revisar sensores, bloqueos, bobinas, bateria y demas
Pero, si tienes los 3 sistemas funcionando,  entonces el problema esta en la sincronizacion del motor, es decir banda de distribucion y el resto de componentes del motor como valvulas y demas. Pero antes de desarmar deben confirmarlo, midiendo la compresion primero de cad cilindro, y luego realizando la prueba de vacio para confirmar que son las valvulas. Como veras esa es la ultima opcion, la cual es probable pero deberas haber descartado las otras.

Creo que tu problema esta en el cmbustible, talvez sean los filtros de gasolina o la misma bomba, pero igual revisa los sistemas en el orden como te dije.
  • 0 Votos
11 Oct 08, 19:28
Sábado, 11 de Octubre de 2008, 19:28:16
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
gracias
fijate que ya descartamos esos tres pasos porque todo funciona bien el aire , la gasolina , y la corriente  y al parecer es de adentro del motor porque me dijeron que tenia ina comprecion de 110 y cuando estaba en el punto ciego o muerto no se como me dijeron, se escapaba por el la valvula de escape pero ya me dijeron que si estan seguros que si es un problema interno del motor

el motor es de 1.6
cuatro cilindros
usa gasolina magna sin plomo

gracias por su comentario
  • 0 Votos
12 Oct 08, 02:25
Domingo, 12 de Octubre de 2008, 02:25:25
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
si escapa la compresion, en ese caso debes desarmar el motor, es probable que sean rines rotos, o valvulas, suerte
  • 0 Votos
12 Oct 08, 08:04
Domingo, 12 de Octubre de 2008, 08:04:21
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
quiero agradecer tu ayuda fijate que hoy me dijeron que el problema fue un censor del sigueñal uf gracias a dios y que no tuvieron que desarmar el motor lo que se me hace raro fue que no aparecia en la computadora ese problema

bueno pues muchas gracias y quedo a sus ordenes, soy de culiacan sinaloa y en lo que se les ofresca a y soy lic. en derecho ya saben yo tambien estoy a disposicion para poder ayudar en lo que se les ofrezca .
gracias estamos pendientes.
  • 0 Votos
13 Oct 08, 06:32
Lunes, 13 de Octubre de 2008, 06:32:28
***
Votos recibidos 1
Votos emitidos 0
Mensajes 399
Reputación 23
pero si ese sensor estaba fallando,,,, no deberias haber tenido chispa. Tu mencionaste que si habia chispa. Bueno, tambien es probable que el sensor da una lectura errada y por eso no enciende el foco check engine. En buena hora solo fue ese sensor, por eso es bueno asegurarse antes de roceder con gastos mayores.
  • 0 Votos

Temas similares
1
04 mar 2010 17:23
Fiat Palio 2004 se acelera
Iniciado por Peralta20
1 Respuestas
06 dic 2014 12:36
1
06 dic 2014 12:36
2
25 oct 2016 01:56