Perdida de Potencia en Motor

Perdida de Potencia en Motor
12 May 08, 02:18
Lunes, 12 de Mayo de 2008, 02:18:06
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenas, Necesito sus recomendaciones referentes a mi Vehículo, Fíat Palio año 98, 1.3 mi. con 15500km de recorrido. El inconveniente es que no tiene fuerza para subir pendientes (Subidas) en algunos casos se apaga habiendo ya arrancando y en la 1ra Velocidad. Adicionalmente a ello, cuando piso el acelerador el vehículo le cuesta levantar las RPM. Recientemente había tenido problemas con el mínimo (esto es cuando tienes el carro detenido en neutro) algunas veces se subían y bajaban las RPM. Espero que puedan orientarme.
  • 0 Votos
27 May 08, 02:24
Martes, 27 de Mayo de 2008, 02:24:40
**
Votos recibidos 0
Votos emitidos 0
Mensajes 39
Reputación 1
es que mi hermano el carro de por si no produce mucha fuerza, intenta darle mas fuerza cambiando inyectores de gasolina por unos que sean de mayor cubicaje, bobina o distribuidor y filtro de aire todo que sea de buen rendimiento
B. T. N. Y. S. Burn Tire Not Your Soul, no matter whoever you are or whatever you do just be yourself.
  • 0 Votos
g
27 May 08, 20:19
Martes, 27 de Mayo de 2008, 20:19:29
g
**
Votos recibidos 0
Votos emitidos 0
Mensajes 94
Reputación 2
Hola, es dificil determinar a la distancia cual es el problema de ese motor, pero por la informacion que entregas, lo mas probable es que sea el rele multifuncion , la salida numero 5 alimenta:- la bomba de combustible
                                                                                                        el calentador del cuerpo mariposa
                                                                                                        el calentador de la sonda lamda, y,
                                                                                                        la valvula canister.
                                                             la salida numero 6 alimenta:- los inyecctores,
Tambien, un buen afinamiento contribuye al buen funcionamiento de un motor.
lo que se menciona aqui , corresponde a un Fiat Palio  MPI Multipunto.
Que estes bien.
  • 0 Votos
i
28 May 08, 18:44
Miércoles, 28 de Mayo de 2008, 18:44:14
i
*
Votos recibidos 0
Votos emitidos 0
Mensajes 23
Reputación 79
Has verificado los filtros de aire y combustible?
  • 0 Votos
05 Jul 10, 19:21
Lunes, 05 de Julio de 2010, 19:21:30
a
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
OK, mi caso es algo parecido. Tengo un Fiat Palio Fire 1.3 16v, la semana pasada al encenderlo quedo con el minimo mas de lo normal e incluso encendio la luz del tablero (Motor Rojo) de cuequeo y se apago. el mecanico me indico que limpiara el iac (Cuerpo de aceleracion) algo asi. Luego el carro prendio pero la luz quedo encendida y no acelera nada.......lo lleve a dos talleres, el primero no encontro el resultado del supuesto codigo p3074 y simplemente me retire con el vehiculo al segundo taller donde segun el scanner era el cuerpo de aceleracion que se habia quemado, lo peor es que lo compre y al instalarlo sigue la falla, favor si pueden guiarme para la solucion le agradezco......
Se revisaron  y cambiaron los fitros de aire, gasolina y aceite que segun en una puiblicacion podria ser una de estas posible la falla presentada....
Gracias..
  • 0 Votos

Temas similares
5
07 may 2009 04:21
0
25 may 2009 17:27
1
11 ago 2009 06:50
6
29 oct 2010 10:46
Último comentario por ricardo1983