Falla de caravan 1999 me pueden ayudar con este problema

Falla de caravan 1999 me pueden ayudar con este problema
06 May 10, 14:41
Jueves, 06 de Mayo de 2010, 14:41:09
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
Soy nuevo en el foro a ver si alguien me puede ayudar
tengo una caravan 1999 3.3L  el problema es que de repente no funcionan las agujas de temperatura, gasolina y velocidad ni los indicadores de la varilla de velocidad,  el problema enpeso cundo me fallo el motor de arranque lo quitaron y desconectaron la batería y al momento de que lo repararon y prendí la camioneta ya no funcionaron los instrumentos, luego de días funcionaron , a veces funcionan y a veces no, el dia de hoy al poner la llave me prendió los indicadores de posición de las velocidades pero al darle que arrancara se apagaron y no funcionaron
tendrá algo que ver con el motor de arranque?
Editado: Sábado, 08 de Mayo de 2010, 16:03:19 por scorpionssim
  • 0 Votos
11 May 10, 05:26
Martes, 11 de Mayo de 2010, 05:26:27
*****
Votos recibidos 163
Votos emitidos 28
Mensajes 2.079
Reputación 5110
http://www.foro.todomecanica.com/index.php?topic=12728.msg38478#msg38478
Hola checa este enlace y has la prueba que describe rojerjeeper para ver si tienes algun fallo de comunicacion  en el tablero de instrumentos, comentas los resultados que obtuviste. saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
14 May 10, 13:41
Viernes, 14 de Mayo de 2010, 13:41:41
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
ya cheque el procedimiento con la llave pero al tercer intento lo unico que hace el foco del check  se prende y se apaga y a si se queda apagado lo dejo buen rato y nada no me da ningun codigo

otra cosa es que cuando no funcionan los intrumentos dejo la camioneta estacionada y le da el sol buen rato  cuando la enciendo funcionan los instrumentos, ¿sera algun cable que no esta hacindo buen contacto?
  • 0 Votos
14 May 10, 16:59
Viernes, 14 de Mayo de 2010, 16:59:29
*****
Votos recibidos 163
Votos emitidos 28
Mensajes 2.079
Reputación 5110
Hola: el procedimiento que te pido que hagas no es con la llave es con los botones de trip y reset , para hacer la prueba de diagnostico del tablero de instrumentos, el de la llave es para recuperar los codigos del sistema electronico, (autodiagnostico), hay mucha confusion en cuanto estos procedimientos, en cuanto a lo que describes , que la dejas estacionada  el sol y despues de un rato la enciendes y los instrumemntos trabajan bien , esa puede ser un sintoma de soldaduras frias en la tarjeta electronica del tablero de instrumentos, hay que desmontarla y revisarla con lupa, todas las soldaduras y repasarlas con el cautin, esa es la forma de repararlas, ok. saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos
15 May 10, 14:14
Sábado, 15 de Mayo de 2010, 14:14:59
s
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
cheque el procedimiento con los botones del trip y reset, cuando funcionan los instrumentos me sale el codigo 999  y cuando no me funcionan los instrumentos lo intento pero no prenden los numeros y no me muestra codigos
  • 0 Votos

Temas similares
me pueden ayudar
Iniciado por robertiowar
1 Respuestas
14 sep 2007 23:04
1
14 sep 2007 23:04
falla me pueden ayudar cavalier z24 2000
Iniciado por edito
1 Respuestas
26 nov 2009 18:40
1
26 nov 2009 18:40

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar