Fallo avance encendido en xantia 2

Fallo avance encendido en xantia 2
tornillos
t
tornillos
Visitante
17 Jul 06, 20:39
Lunes, 17 de Julio de 2006, 20:39:39
t
Visitante
Votos recibidos
Votos emitidos
Mensajes
Reputación
Hola, tengo un problema de avance de encendido al poner en marcha un xantia 2ª generacion.
El fallo se produce de la siguiente manera: Das al contacto para poner el motor en marcha y se produce una oscilacion en la aguaja del cuentavueltas hasta que el motor arranca. Entonces la aguja cae, se queda en cero y el motor se queda picando biela, por lo que el avance no está trabajando. apagas el motor lo pones enseguida en marcha de nuevo y esta vez el cuentavueltas no oscila. El motor arranca el cuentarevoluciones marca el regimen normal a ralenti y el avance trabaja, pues no pica biela.
Espero que alguien me pueda echa una mano, pues ya no se que hacer. Gracias
  • 0 Votos
18 Jul 06, 06:22
Martes, 18 de Julio de 2006, 06:22:00
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
necesito saber que año es, tipo de motor,cilindrada, tipo de combustible ( nafta o Gasoil).
ingeniero
  • 0 Votos
tornillos
t
tornillos
Visitante
18 Jul 06, 23:26
Martes, 18 de Julio de 2006, 23:26:29
t
Visitante
Votos recibidos
Votos emitidos
Mensajes 587
Reputación 86
Es del año 98, motor XUD9 1.9Turbo Diesel. El motor está gestionado por  calculador de motor.
  • 0 Votos

Temas similares
Fallo avance inyeccion en xantia ll
Iniciado por hqlitri
4 Respuestas
16 ago 2007 18:27
4
16 ago 2007 18:27
1
29 nov 2008 16:59
Avance de encendido
Iniciado por veyron-w16
2 Respuestas
24 ago 2009 18:46
2
24 ago 2009 18:46
fallo ralenti xantia 1.6 i armonia
Iniciado por luchos
1 Respuestas
01 dic 2010 00:06
1
01 dic 2010 00:06
fallo en los faros de niebla del xantia
Iniciado por mrXantia
1 Respuestas
19 may 2011 17:49
1
19 may 2011 17:49