AIRE ACONDICIONADO DE C3 HDI.

AIRE ACONDICIONADO DE C3 HDI.
02 Oct 10, 14:36
Sábado, 02 de Octubre de 2010, 14:36:47
h
**
Votos recibidos 0
Votos emitidos 0
Mensajes 53
Reputación 1
Hola muy buenas, el tema es que cuando conecto el aire acondicionado he notado que al rato de llevarlo puesto deja de echar aire frio, para posteriormente volver a funcionar bien y asi de manera secuencial.
Creo que le faltara algo de carga aunque no lo he mirado, tampoco he mirado si salta el ventilador no si tiene suciedad el condensador es por si os ha pasado y ir directo al problema.
Ah el coche tiene unos 6 años y hasta el momento ningun problema.

GRACIAS..............
  • 0 Votos
02 Oct 10, 19:18
Sábado, 02 de Octubre de 2010, 19:18:22
c
**
Votos recibidos 0
Votos emitidos 0
Mensajes 28
Reputación 0
A mí me pasaba algo parecido con un Citroen ZX, y me dijeron en el taller que el problema era que los conductos se congelaban, y por eso volvía a echar aire caliente hasta que se desongelaban, es más cuando pasaba esto empezaba a salir el aire por las rejilla como cuando abres un frigorífico. La verdad que nunca le hice nada, porque el aire acondicionado de este coche enfriaba tanto, que esos momentos en que no echaba aire frío no se notaban apenas en la temperatura interior.
  • 0 Votos
p
02 Oct 10, 20:40
Sábado, 02 de Octubre de 2010, 20:40:49
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 20
Reputación 0
 Hola, es posible (digo posible) que con 6 años la carga que tiene ya no tenga eficacia suficiente, te aconsejo que vayas al taller para que con la maquina de A.A. te comprueben la eficacia del sistema, Alta presion, Baja presion y ttra.  a la que enfria  pposiblemente si estos parametros no estan dentro de valores, deberan hacerte una carga a no ser que haya otro problema como que no salte el ventilador exterior, o que haya alguna otra causa, un saludo O0
  • 0 Votos
01 Dec 10, 10:36
Miércoles, 01 de Diciembre de 2010, 10:36:35
m
**
Votos recibidos 0
Votos emitidos 0
Mensajes 49
Reputación 2
Hola muy buenas, el tema es que cuando conecto el aire acondicionado he notado que al rato de llevarlo puesto deja de echar aire frio, para posteriormente volver a funcionar bien y asi de manera secuencial.
Creo que le faltara algo de carga aunque no lo he mirado, tampoco he mirado si salta el ventilador no si tiene suciedad el condensador es por si os ha pasado y ir directo al problema.
Ah el coche tiene unos 6 años y hasta el momento ningun problema.

GRACIAS..............

 hola  tu problema es que lo mas seguro no tenga suficiente gas, pues si no hay gas no hay presion, y si no hay suficiente presion no se dispara el compresor
 lleval al taller y que le agan un BUEN VACIO  y seguidamente la carga de gas , y mirar presiones
  • 0 Votos
01 Dec 10, 14:14
Miércoles, 01 de Diciembre de 2010, 14:14:35
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 7
Reputación 0
Si puedes comprobar que los electro ventiladores funcionen correctamente no estaría de más, ya que algo parecido me ocurrio con mí berlingo, y eran los fusibles de los electro que estaban fundidos.
Saludos
  • 0 Votos

Temas similares
aire acondicionado
Iniciado por adriandos2
7 Respuestas
26 ago 2010 22:32
7
26 ago 2010 22:32
Aire acondicionado
Iniciado por Jose0321
0 Respuestas
15 ago 2017 13:19
0
15 ago 2017 13:19
aire acondicionado
Iniciado por agusluk
0 Respuestas
13 dic 2017 02:43
0
13 dic 2017 02:43
Aire acondicionado Duster 2018
Iniciado por Jeszorser
2 Respuestas
28 jul 2018 23:52
2
28 jul 2018 23:52