tengo un chevy 94 y cuando meto clutch o lo pongo en neutral se apaga

tengo un chevy 94 y cuando meto clutch o lo pongo en neutral se apaga
18 Oct 10, 03:25
Lunes, 18 de Octubre de 2010, 03:25:37
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
tengo un chevy 94 y cuando meto clutch para pasar un tope o para ponerlo en neutral se me apaga y es que el clutch me anda un poco fallando pero me imagino que no eso y la aguja de la gasolina cuando le lleno el tanque no sube se queda a la mitad, hace poco se me desconpuso del alternador y se lo cambie, la semana pasada le cambie la banda de tiempo, y es que me anduvo fallando la pila y no tenia para comprar una haci es que anduve arrancandolo de puchon y ahora en el tablero me aparecen las luces de la pila y una luz amarilla como la de check engine y se me jalonea
Editado: Lunes, 18 de Octubre de 2010, 03:34:29 por TORRESTORRES
  • 0 Votos
18 Oct 10, 05:08
Lunes, 18 de Octubre de 2010, 05:08:30
***
Votos recibidos 3
Votos emitidos 0
Mensajes 465
Reputación 30
hola TORRESSTORRES ,¿tu auto marca el velocimetro?si no marca ,es por eso que se apaga y nesecitaras corregir ese problema primero,si no es asi y el velocimetro esta marcando entonces nesecitas llevarlo a escanear para saber los codigos de falla que ha generado y tambien debes darle servicio a la valbula IAC para ver si mejora ,Saludos.
  • 0 Votos
18 Oct 10, 06:34
Lunes, 18 de Octubre de 2010, 06:34:10
*****
Votos recibidos 164
Votos emitidos 28
Mensajes 2.079
Reputación 5111
hola TORRESSTORRES ,¿tu auto marca el velocimetro?si no marca ,es por eso que se apaga y nesecitaras corregir ese problema primero,si no es asi y el velocimetro esta marcando entonces nesecitas llevarlo a escanear para saber los codigos de falla que ha generado y tambien debes darle servicio a la valbula IAC para ver si mejora ,Saludos.
asi es como dice el amigo peloncini. saludos.
PORTUGAL - MECANICO AUTOTRONICO
 Autotronica Portugal
El Fuerte Sinaloa Mexico
  • 0 Votos

Temas similares
CHEVY 2004 SE APAGA AL PONER EN NEUTRAL
Iniciado por AANGULOF
1 Respuestas
14 nov 2011 19:43
1
14 nov 2011 19:43
Se acelera cuando meto cambios
Iniciado por C4r102
0 Respuestas
18 dic 2021 13:33
0
18 dic 2021 13:33

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar