Compartir
Domingo, 23 de Julio de 2006, 03:55:37
Hola a todos


Tengo un Chevrolet Monza con motor 1,8 a carburador, el problema es que por las mañanas tarda mucho tiempo en calentar y estabilizar el funcionamiento, es decir debo darle varias veces al acelerador (como 3 a 5 minutos) para que se estabilice y no intente apagarse, recientemente le hice el cambio de aceite suponiendo que con eso iva a mejorar pero creo que empeoro aun mas, el motor no echa humo ni vapor y una vez calienta funciona de lo mas normal, donde vivo tampoco hay bajas temperaturas pues es un lugar calido, les agradeceria cualquier comentario y sugerencia

Gracias !!
Domingo, 23 de Julio de 2006, 04:38:30
tu´problema está en el sistema de cabado de tu carburador, hazlo revisar.
ingeniero
Jueves, 27 de Julio de 2006, 04:31:41
A que te refieres con sistema de cavado??  si hablas del termostato pues funciona bien....  alguien mas que tenga alguna idea??
Jueves, 27 de Julio de 2006, 05:45:07
disculpame la palabra es cebado, dime cual es la marca del carburador y el modelo y te ayudare a resolverlo, ¿ el Monza es 1.8 o 2.0 , es alimentado a alcohol o gasolina o ambos, es  fabricado en Brasil ?
ingeniero
Domingo, 28 de Junio de 2009, 01:04:28
hola a tod@s queria saber si alguien me puede hechar una mano con mi coches tego un opel calibra 16v 150cv que me  he comprado no hace mucho y  me tira el agua como si lloviera cuando se calienta, y el sistema de refrigeracion esta bien y cuando miro el deposito del agua observo que hay aciete dentro,que el agua se mizcla con el aceite dentro del deposito del agua porfavor necesito ayuda gracias,
Domingo, 28 de Junio de 2009, 01:09:37
Cita de: blackfly en Domingo, 28 de Junio de 2009, 01:04:28
hola a tod@s queria saber si alguien me puede hechar una mano con mi coches tego un opel calibra 16v 150cv que me  he comprado no hace mucho y  me tira el agua como si lloviera cuando se calienta, y el sistema de refrigeracion esta bien y cuando miro el deposito del agua observo que hay aciete dentro,que el agua se mizcla con el aceite dentro del deposito del agua porfavor necesito ayuda gracias,
Domingo, 26 de Julio de 2009, 05:16:38
amigo en tu caso especifico lo mas frecuente es que la junta de culatas este dañada lo qu en este caso seria conveniente cambiarla. espero que te sirva un saludos todos yamir
Compartir
Recibe nuestro
boletín de noticias
Recibe todas nuestras novedades y noticias directamente en tu correo electrónico.

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar