falla blazer vortec 4.3 94

falla blazer vortec 4.3 94
25 Sep 10, 22:05
Sábado, 25 de Septiembre de 2010, 22:05:56
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
hola tengo el problema que tarda en encender como si no hubiera presion ya se cambio la bomba de gasolina y tiene 60 libras d presion, ya cheque chispa todo esta bien pero no enciende al llavazo se tarda un poco espero alguien pueda orientarme con eso por favor
  • 0 Votos
25 Sep 10, 22:21
Sábado, 25 de Septiembre de 2010, 22:21:57
***
Votos recibidos 2
Votos emitidos 0
Mensajes 465
Reputación 29
Revisa el funcionamiento del Relay de la bomba de combustible y revisa tambien que la presion no se caiga muy rapido al apagar el motor ,tambien revisa que no esten mojadas las bujias antes de arrancar ,que haya buena chispa ,que los sensores TPS,IAT.MAP,ECT,esten trabajando bien ,o bien revisar con el escanner.
NOTA:El relay de la bomba debe trabajar 2 segundos cuando abres el switch,por lo tanto la bomba de gasolina debe trabajar estos dos segundos sin encender el motor
  • 0 Votos

Temas similares
Falla blazer vortec 4.3
Iniciado por davis84
17 Respuestas
17
FALLA EN BLAZER 94 MOTOR VORTEC
Iniciado por CENTAURO
2 Respuestas
19 feb 2011 06:46
2
19 feb 2011 06:46
Falla chevrolet blazer 01 vortec 4.3 v6
Iniciado por DAVID SOSA
2 Respuestas
14 abr 2011 15:32
2
14 abr 2011 15:32

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar