FALTA DE POTENCIA BMW X5

FALTA DE POTENCIA BMW X5
29 Nov 07, 23:17
Jueves, 29 de Noviembre de 2007, 23:17:25
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 8
Hola a todos. me llego una camioneta bmw x5 modelo 2001 motor 3.0 ( 6 cil) la queja de mi cliente es que de repente se le apago la maquina y ya no quizo arrancar, pensando que era gasolina fue por un poco y se la puso, en ese momento arranco pero el vehículo comenzó a trabajar muy zonzo, como pesado ( dando la impresión de que esta atrasado el tiempo). le checamos la presión de combustible y esta era deficiente, procedimos al cambio de la bomba junto con su filtro regulador de combustible ( para todo esto las piezas no habían y se pidieron a la agencia tardando un promedio de 3 semanas en llegar, en este tiempo se descargo la batería) y ohhh¡ al momento de probar el vehículo sigue en las mismas :(.

procedimos a conectarle un scanner y nos reporta 2 códigos de falla: 1:_ p0727 "engine speed input circuit no signal" y el p0335 "crankshaft position sensor "a" circuit". decidimos cambiar el sensor del cigüeñal ( las alimentaciones que tiene este sensor son de 12 v en las cavidades externas y el voltaje que emite el sensor es de 2.5 v ) y otra vez ohhh¡  la camioneta sigue igual.

en el tablero donde esta el centro de mensajes aparece una leyenda que dice " prog.emerg.cambio" al parecer el vehículo esta en modalidad de protección o de emergencia. ¿que pasa con estos códigos? ¿alguien me puede proporcionar alguna carta de diagnostico?¿ que hay de cierto de la reprogramacion?

les agradesere mucho cualquier ayuda que me den, de antemano gracias :'(
expertos en mantenimiento preventivo
  • 0 Votos
30 Nov 07, 11:38
Viernes, 30 de Noviembre de 2007, 11:38:21
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
hola motor speddway  haber si te ayuda todo esto algo,el fallo p0335 es el sensor de cigueñal, y el fallo p0727 no hay señal de entrada motor,  el sensor lo cambiastes, bien, pues ahora chequea el cable del sensor hasta donde puedas, haber si hay continuidad o esta cortado por dentro,y ese cable llega al modulo motor y al modulo de control de la transmision que esta en el motor  ala izquierda junto al cristal, yo creo que es el cableado desde el sensor hasta la centralita de motor, luego me he informado que hay algunos x5 que falla la bobinas de encendido si es de  la marca BREMI ya que si en la bobina el numero que aparece  es 42/02
( esto indica semana 42 fabricacion  año 2002 ) falla la potencia y se debe sustituir por la pieza modificada nº 12.13.1.712.223  pero daria fallo de bobina en el sacaner, esto descartalo pero te vale de fallo para otros bmw de tu taller y hay otros  x5 que dan fallo de potencia en el sensor del pedal del acelerador ya que se descubrio que el aire de la calefaccion daba directamente al sensor y se daba fallo de potencia, esto ocurre ,si  en la placa  que sujeta el pedal y el sensor,que se ve bien, hay un numero de pieza nº1.165.708,  se debe de cambiar por que falla por la pieza placa  nº 35.406.756.719  y con sensor modificado nº 35.406.762.480 caja  automatica   y  pieza nº 35.406.762.481  si es  caja manual esto te lo digo para otros bmw  si te llegan al taller esto es para serie 5 y serie 7 y x5  con motor 3.0 apuntalo para posibles clientes con estos fallos,  pero  que antes daria fallo con el scaner , ya que  tendras la solucion, pero para el que tienes hay  en tu taller ,primero chequea el cableado,si falla esa es el problema que la señal del sensor aun siendo nuevo, no llega por el cable al modulo motor, ¿ has comprobado si al girar el motor de arranque , hay chispas en el cable de bujias colocandolo a masa? hazlo en las  6 bujias, si esta bien , ya solo hay una solucion, reprogramar modulo motor, pero esto es ultima solucion. O0
  • 0 Votos
30 Nov 07, 15:53
Viernes, 30 de Noviembre de 2007, 15:53:29
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 8
Muchas gracias hyundaipepe, luego de tanto sufrir y de haber encontrado a un compañero que tiene un scanner mejor que el mio, hemos encontrado el problema. sucede que yo tengo un scanner generico y este amigo tiene uno que se llama LAUNCH el cual le permite entrar al 100% al sistema del vehiculo reportando falla en los cilindros 1 y 3, la causa : succion de aire. pensando que pudiera ser los sellos del muliple de admision o maniful procedimos a retirarlo, pero hemos encontrado una manguera perforada, creemos que por ahio esta el problema. en este momento la estamos cambiando.

De la perdida de potencia me explico mi nuevo amigo que se debe a que el sistema cuando registra 3 veces el mismo fallo entra en la modalidad de emergencia o proteccion, bloqueando la caja de velocidades. sin embargo siempre es bueno escuchar nuevos tips O0. de antemano te agradezco mucho. estaremos en contacto para ver el final del caso
expertos en mantenimiento preventivo
  • 0 Votos
01 Dec 07, 00:23
Sábado, 01 de Diciembre de 2007, 00:23:34
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 8
Listo se solucionó mi problema, y si les digo que fue no me lo van a creer  a191 a191 a191.

fue una manguera la que va colocada en la válvula pcv estaba rota y por ahí succionaba aire y hacia que fallen los cilindros 1,2,3. por que estos cilindros? por que la dichosa manguera esta ubicada serca de estos. ¿ y que pasaba con la perdida de potencia? el sistema al reconocer mas de 3 ciclos con la falla bloquea la transmisión quedando en la modalidad de emergencia.

esta manguera esta ubicada por debajo del múltiple de admisión o maniful no se ve a simple vista y tampoco produce una succión de aire lo suficientemente grande para que se escuche. se le coloco una nueva y se procedió a borrar códigos y listo colorín colorado.

mi principal problema fue el no contar con el scanner adecuado, ya que el que tengo, es muy básico y no tiene todas las funciones necesarias para este vehículo.

moraleja: hay que trabajar para comprar un scanner potente. ^-^
expertos en mantenimiento preventivo
  • 0 Votos
01 Dec 07, 00:32
Sábado, 01 de Diciembre de 2007, 00:32:13
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
speed way una duda? la valvula  PCV que tu llamas es la electrovalvula de recirculacion de gases? la que hace entrar gases de escape al multiple para reducir los gases  NOX ? aqui en europa la llaman  valvula   EGR   un saludo amigo y gracias por poner tu solucion asi todos aprendemos , hasta pronto pues. O0
  • 0 Votos
01 Dec 07, 19:38
Sábado, 01 de Diciembre de 2007, 19:38:43
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 8
Hola hyundaipepe, no la valvula pcv es la que resrcula los gases pero del carter o tapa inferior del motor, por aqui tambien le llamamos valvula egr a la de los gases nox.

Esta manguera va enchufada al multiple de admision y al tubo de la bayoneta o varilla de aceite. y referente a la respuesta publicada, pues simplemente le aplico la logica que para eso esta el foro, no solamente se trata de preguntar si no que hay que compartir, si no , el objetivo principal se veria afectado. bueno asi lo veo  ;D si no que chiste. saludos y hasta la proxima.

pd. tenemos que compartir todas nuestras experiencias como una gran familia, para podernos ayudar suerte
expertos en mantenimiento preventivo
  • 0 Votos
02 Dec 07, 18:54
Domingo, 02 de Diciembre de 2007, 18:54:50
**
Votos recibidos 2
Votos emitidos 0
Mensajes 123
Reputación 6
entonces pedir que habran un apartado como "curiosidades" y ai esponeis los fallos curiosos o poco comunes o todos jaja por marcas y asi todos los usuarios tendrian un dosier de fallos.

seria tan sencillo como algo como esto:

marca: bmw x5

fallo: (en este caso el que de esa valvula)

se pico, subicionaba aire pero no era perceptible, por eso daba codigo de tal

es solo una idea  :)
  • 0 Votos
03 Dec 07, 00:27
Lunes, 03 de Diciembre de 2007, 00:27:53
h
****
Votos recibidos 2
Votos emitidos 2
Mensajes 730
Reputación 91
pedro es una buena idea, pero la tiene que aceptar el administrador,creo,  O0 un saludo.
  • 0 Votos
03 Dec 07, 15:31
Lunes, 03 de Diciembre de 2007, 15:31:18
*
Votos recibidos 0
Votos emitidos 0
Mensajes 21
Reputación 8
Hola a todos  :). realmente me parece una buena idea la de pedro, igual y si se puediera interpretar como "fallas comunes" o "clasicas" y ahi exponer segun nuestras experiencias ( y revolcadas  ;D) los casos en los que nos hemos topado en este maravilloso mundo del automovil para que asi nos apoyemos todos los compañeros, ya que nunca se termina de aprender. suerte y ¿de que mmanera se le puede informar al administrador?
expertos en mantenimiento preventivo
  • 0 Votos
30 Mar 10, 18:17
Martes, 30 de Marzo de 2010, 18:17:47
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola mis amigos....tengo un X5 2001 4.4i.  Ahora me ha enviado el error ' Prog emergencia de cambio' les detallo,,cuando arranco el auto todo va bien, ni un solo ruido y todo parece perfecto,,depues de recorrer por lo menos 1km,entra el mensaje y las agujas del tablero se caen todas y el aire se me apaga,y carro pierde fuerza yu se siente pesado.
LO lleve a la agencia y me dicen que es el control del tablero y que el compresor del aire esta averiado,eso en verdad no lo creo porque  si fuera asi nunca enfriara mas y cuando arranco en la ma;ana trabaja perfectamente,,,,,creen ustedes que puede ser la manguera de la que se habla aqui ?
 
Por favor sus comentarios .
  • 0 Votos
02 Jun 16, 16:43
Jueves, 02 de Junio de 2016, 16:43:50
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola speed way, ha pasado mucho tiempo desde q expusiste tu caso queria preguntarte como te fue con el cambio de la manguera que soluciono tu falla por el apagado del motor y la falta de potencia, pq el mio esta ahora, asi como estaba el tuyo, se apaga y pierde potencia y no quisiera estar moviendo cosas si puedo ir directamente a la falla...gracias.
  • 0 Votos
05 May 17, 15:03
Viernes, 05 de Mayo de 2017, 15:03:03
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola necesito vuestra ayuda tengo un bmw x5 del año 2003    184cv. Es un 3.0 diesel este coche tuvo un accidente con el cuál se salió de la carretera rompiendo la cuna arrancando una rueda y algunas cosillas mas de mecánica después de cambiar todas las piezas afectadas me dispuse a volver a arrancarlo y cuál es mi sorpresa que no hay manera de que arranque, no se lo que le pasa y querría saber cuál puede ser la causa de que no arranque. Pd. La llave no hace nada he comprobado la puesta en marcha y está en perfectas condiciones me urge saber cuál es la causa o posible causa de que el coche no arranque ni haga por arrancar. Gracias por vuestra ayuda
  • 0 Votos

Temas similares
1
23 may 2006 15:26
fiat uno, falta potencia
Iniciado por cromo
2 Respuestas
04 nov 2009 18:15
2
04 nov 2009 18:15
4
25 ene 2008 16:20
Falta de potencia Fiat Stylo 1.9 JTD
Iniciado por moonage
3 Respuestas
19 abr 2012 17:51
3
19 abr 2012 17:51
Falta de potencia momentanea en kangoo
Iniciado por liroslas
0 Respuestas
26 feb 2012 12:43
0
26 feb 2012 12:43