problema encendido AIYUMO

problema encendido AIYUMO
5679
09 Jun 10, 21:42
Miércoles, 09 de Junio de 2010, 21:42:29
d
**
Votos recibidos 3
Votos emitidos 2
Mensajes 175
Reputación 134
HOLA buenas
tengo una moto nueva aiyumo nassau 125 cc.  bueno la cosa es qe la moto trae alarma y con el mando se puede encender la motto,
 lo qe pasa  qe solo se puede encender la moto con la alarma y cuando le doy con la llave nada no enciende pero le das a la alarma y a la primera.
la cosa es qe desconecto el conector de la alarma  y la moto enciende pero cuando la voy a apagar y quito la llave qeda encendida..
sabe alguien qe`puede ser ya qelo qe me parece qe el modulo de la alarma hace esto ?
bueno necesito ayuda ... gracias
  • 0 Votos
20 May 11, 17:16
Viernes, 20 de Mayo de 2011, 17:16:59
**
Votos recibidos 44
Votos emitidos 0
Mensajes 221
Reputación 77
Antes de publicar un nuevo tema pasate por el siguiente enlace para leer las normas y sugerencias y copiar la plantilla necesaria para la publicación de un nuevo tema.

PASAR POR AQUÍ
  • 0 Votos
22 Jul 13, 22:00
Lunes, 22 de Julio de 2013, 22:00:00
l
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 32
  • 0 Votos

Temas similares
problema de encendido
Iniciado por ALBERTO LARA
0 Respuestas 2047 Vistas
Último comentario por ALBERTO LARA
29 ago 2008 22:14
0
2047
29 ago 2008 22:14
Último comentario por ALBERTO LARA
Problema con el encendido.
Iniciado por Maik
4 Respuestas 5854 Vistas
31 ene 2010 17:53
4
5854
31 ene 2010 17:53
Problema con el encendido
Iniciado por skyblazer
1 Respuestas 2266 Vistas
30 jul 2012 19:41
1
2266
30 jul 2012 19:41
PROBLEMA DE ENCENDIDO
Iniciado por winneryustav
2 Respuestas 2689 Vistas
29 abr 2013 22:12
2
2689
29 abr 2013 22:12
Problema de Encendido
Iniciado por martinalonso
1 Respuestas 1498 Vistas
18 jun 2014 16:40
1
1498
18 jun 2014 16:40