lupo no tiene potencia en carretera

lupo no tiene potencia en carretera
7269
13 Mar 12, 22:50
Martes, 13 de Marzo de 2012, 22:50:33
j
*
Votos recibidos 0
Votos emitidos 1
Mensajes 7
Reputación 110
hola, quisiera ver si me podrian auxiliar, tengo un lupo 2005, apena sali a carretera por lo cual le cambie el aceite, limpieza y ajuste de frenos, le cheque el sistema electrico, bueno trate de que fuera lo mejor posible, y ya en carretera en la 4ta velocidad hiba bien, pero al cambiar a 5ta, note que le perdia potencia, y me paso varias veces, luego tambien cuando lograba llegar alos 110km/h, al frenar mi volante y todo el carro en general vibraba demaciado no se a que se deba si sean las balatas o no se, lo raro es que en la ciudad nunca me habia psado eso y a esas mismas velocidades aproximadamente, por favor ayuda, por su atencion gracias
  • 0 Votos
13 Mar 12, 22:58
Martes, 13 de Marzo de 2012, 22:58:21
j
*
Votos recibidos 0
Votos emitidos 1
Mensajes 7
Reputación 110
ahh mi cohce tambien tiene el opc encendido, tal vez esto tenga algo que ver con mi problema, agradecere sus respuestas!!
  • 0 Votos
14 Mar 12, 04:25
Miércoles, 14 de Marzo de 2012, 04:25:43
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
Hola : la luz testigo EPC se refiere a el control electronico del pedal de aceleracion, la perdida de potencia se debe a que tienes desprogramado el cuerpo de aceleracion , ok checa si tienes codigos de falla, relacionados con la falla, para esto necesitas escanear el sistema electronico.ok , tambien necesitas reprogramar el cuerpo de aceleracion.ok checa el siguiente link de un tema publicado.ok :
http://www.foro.todomecanica.com/volkswagen/luz_epc_encendidaen_vw_polo_16117.0.html
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 1 Votos
14 Mar 12, 20:03
Miércoles, 14 de Marzo de 2012, 20:03:10
j
*
Votos recibidos 0
Votos emitidos 1
Mensajes 7
Reputación 110
hola, y disuculpa masomenos en en cuanto sale esta reparacion?' es que no quisiera que despues le surja un problema mas grande a raiz de esto, si me podrias dar masomenos un estimado en pesos mexicanos, por tu atencion gracias!!

  • 0 Votos
14 Mar 12, 21:21
Miércoles, 14 de Marzo de 2012, 21:21:59
m
*
Votos recibidos 0
Votos emitidos 1
Mensajes 1
Reputación 12
Mira tengo un Lupo y algo parecido me hacía, entonces destapé el cofre y quite la tapa negra que cubre el motor, observé que los cablecitos delgados que van a los inyectores algunos estaban pelados, x lo q decidí aislarlos, luego empeoró, entonces quité la cinta de aislar y detecté que por ahí había falsos contactos, luego entonces hice arrares eléctricos (es decir junte los cables x color), los que andaban sueltos checándo que no quedaran sin conectar ninguno y se resolvió el problema, espero te ayude, pues me costó algo de dinero aprenderlo. :)
  • 0 Votos
14 Mar 12, 21:55
Miércoles, 14 de Marzo de 2012, 21:55:53
*****
Votos recibidos 139
Votos emitidos 28
Mensajes 2.063
Reputación 5086
 Cita de: juanka89 en Hoy a las 20:03:10 <blockquote>hola, y disuculpa masomenos en en cuanto sale esta reparacion?' es que no quisiera que despues le surja un problema mas grande a raiz de esto, si me podrias dar masomenos un estimado en pesos mexicanos, por tu atencion gracias!!
</blockquote>    Ok: El costo de esa reprogramacion es relativo y depende muchas veces adonde lo lleves, se necesita escaner especial con software volkswagen .ok En mi caso yo cobraria $ 400.00 pero en algunos talleres cobran mas. ok y si es en la agencia probablemente cobren mucho mas.ok saludos
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos

Temas similares
4
9909
04 ago 2008 21:48
mi le baron no tiene potencia
Iniciado por christian le baron
1 Respuestas 2004 Vistas
14 oct 2009 05:31
1
2004
14 oct 2009 05:31
toyota 93 hilux no tiene potencia
Iniciado por zaccromeo
1 Respuestas 2232 Vistas
18 feb 2010 21:25
1
2232
18 feb 2010 21:25
Perdida de potencia en carretera
Iniciado por wizorin
1 Respuestas 1334 Vistas
14 ene 2012 02:41
1
1334
14 ene 2012 02:41
mi lupo pierde potencia pero no se apaga
Iniciado por juanka89
0 Respuestas 1796 Vistas
02 ago 2012 19:42
0
1796
02 ago 2012 19:42