problemas tren delantero

30 Oct 07, 23:07
Martes, 30 de Octubre de 2007, 23:07:02
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola amigos bueno  tengo el sig problema: tengo una camion de 10 tons y cuando  ando  en carretera o calle lisa   se siente  que pega unos saltos   adelante y solo  es a baja velocidad.   hace tiempo  mande arreglar los muñones  no se si sera lo mismo  alguien si sabe porfa  que me diga  que pueda ser

de antemano Gracias
  • 0 Votos
01 Nov 07, 05:05
Jueves, 01 de Noviembre de 2007, 05:05:03
****
Votos recibidos 3
Votos emitidos 0
Mensajes 712
Reputación 139
Hijole, mi buen de camiones no se mucho, pero prueba rotando las llantas, si una esta boluda ese puede ser tu problema, tambien checa el inflado, no sea que esten pasadas de presion.Por otro lado yo he visto que en algunas ocasiones aprietan mal las ruedas y este tambien puede ser un problema ya que no queda balanceada la rueda.Suerte
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
3 Respuestas
27069 Vistas
Último mensaje Jueves, 27 de Enero de 2011, 15:29:16
por lbsilvina
0 Respuestas
4466 Vistas
Último mensaje Miércoles, 16 de Enero de 2008, 01:37:49
por coquex
3 Respuestas
4523 Vistas
Último mensaje Domingo, 04 de Mayo de 2008, 21:03:16
por masterbrake
2 Respuestas
1942 Vistas
Último mensaje Sábado, 28 de Septiembre de 2013, 07:07:11
por SLIPKNOT_IAS
0 Respuestas
807 Vistas
Último mensaje Lunes, 07 de Abril de 2014, 19:05:00
por alebtz10

Boletín