problemas con el sensor del velocimetro corsa 2003

08 Mar 10, 16:00
Lunes, 08 de Marzo de 2010, 16:00:34
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola. necesito me ayuden a despejar duda.. tengo un chevrolet corsa wind 2003 se estaba  apagando, el escaner mostro daño en el sensor, mientras lo arreglaba, continue usandolo pero ahora se bloqueo completamente y trato de recalantarse..  que paso ? es verdad que el sensor se ubica en el velocimetro en el tablero, y vale 500 mil pesos ? es grave lo que paso ?
  • 0 Votos
08 Mar 10, 18:19
Lunes, 08 de Marzo de 2010, 18:19:49
*****
Votos recibidos 139
Votos emitidos 27
Mensajes 2.058
Reputación 5086
 Hola: mi amigo, necesitas ser mas explicito, al comentar tu falla , necesitamos saber que sensor es, que codigo te salio, lo que si puedo contestarte es que no hay ningun sensor en el velocimetro , si es que te refieres al tablero de instrumentos. ok. esperamos tu respuesta. saludos.  :)
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
09 Mar 10, 17:27
Martes, 09 de Marzo de 2010, 17:27:31
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Gracias.  el escaner muestra fallas en el sensor del velocimetro, el señor del taller dice que esta ubicado en el tablero, asi mismo dice que esta pegado al reloj del velocimetro que por eso es que se apaga cuando esta al minimo o cuando se le disminuye la velocidad, en   ese momento tamnien se enciende el bombillo que indica fallas.   sera que esta en lo correcto? 
  • 0 Votos
10 Mar 10, 02:26
Miércoles, 10 de Marzo de 2010, 02:26:59
*****
Votos recibidos 139
Votos emitidos 27
Mensajes 2.058
Reputación 5086
no señor, el sensor del velocimetro , es un sensor de velocidad es un VSS (vehicle speed sensor) este se encuentra en la campana de la turbina de la transmision , si tienes prendido el check engine es necesario escanear para saber que codigos estan afectando , pero se me hace muy raro que se apàgue, con una falla de sensor de velocidad debes tener problemas con los cambios de la transmision , y el velocimetro inoperante pero dudo mucho que se apague por esto ,debes tener otros codigos relacionados , checalos y dinos cuales son. ok.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
14 Mar 10, 02:31
Domingo, 14 de Marzo de 2010, 02:31:12
*
Votos recibidos 0
Votos emitidos 0
Mensajes 12
Reputación 0
lo ideal es que si tienes un mecanico de confianza cree en su concepto , por que muchas opiniones lo que hacen es confundirte.....lo que si te puedo decir es que el sensor de velocidad bien sea que valla en el tablero o en la caja produce que el carro se apague cuando va en marcha
  • 0 Votos
14 Mar 10, 19:25
Domingo, 14 de Marzo de 2010, 19:25:47
*****
Votos recibidos 139
Votos emitidos 27
Mensajes 2.058
Reputación 5086
 a196
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.
  • 0 Votos
14 Mar 10, 19:58
Domingo, 14 de Marzo de 2010, 19:58:58
**
Votos recibidos 1
Votos emitidos 1
Mensajes 165
Reputación 262
similar problema tube un auto, se me apagaba rodando o al frenar un poco se apagaba, el caso es que estaba relacionado con el sensor de la caja, un cable estaba malo, no llegaba señal al panel de instrumentos y daba esta falla, justamente es el que marca los km por hora,
Talleres j&j
Rockensy S.a. Global Industries
  • 0 Votos
21 May 10, 22:49
Viernes, 21 de Mayo de 2010, 22:49:08
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
efectivamente ese sensor esta ubicado en el panel (codigo de falla 24)
los sintomas son que al llegar a un semaforo o una esquina al ir deteniendo el vehiculo este se apagaba el motor,la solucion fue cambiar
el panel,claramente no por uno nuevo, que seria lo ideal.por presupueso del propietario, solo le alcanzo para uno usado que lo encontro en una desarmaduria,se hizo el cambio y problema solucionado.
datos del vehiculo: chevrolet corsa, año 2003.
Este sensor no es muy comun que falle por eso la falta de conocimiento de su ubicacion en esta marca y modelo de automovil.
otra dato se trato de reparar pero no hay repuesto venden el panel completo.
espero que le sirva esta respuesta a quien tenga este problema.
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
1 Respuestas
6693 Vistas
Último mensaje Jueves, 23 de Abril de 2009, 05:39:45
por miky123
1 Respuestas
6248 Vistas
Último mensaje Sábado, 16 de Mayo de 2009, 09:16:59
por ROBERTOH
5 Respuestas
17151 Vistas
Último mensaje Miércoles, 17 de Agosto de 2011, 17:28:38
por javand
0 Respuestas
136 Vistas
Último mensaje Jueves, 12 de Mayo de 2016, 21:17:19
por Leo-Romero

Boletín