problemas con el sensor del velocimetro corsa 2003
Leído 19231 veces
malual
*
0/0 Gracias
2 Mensajes
0 Reputación
problemas con el sensor del velocimetro corsa 2003
« en: Lunes, 08 de Marzo de 2010, 16:00:34 »
Hola. necesito me ayuden a despejar duda.. tengo un chevrolet corsa wind 2003 se estaba  apagando, el escaner mostro daño en el sensor, mientras lo arreglaba, continue usandolo pero ahora se bloqueo completamente y trato de recalantarse..  que paso ? es verdad que el sensor se ubica en el velocimetro en el tablero, y vale 500 mil pesos ? es grave lo que paso ?

portugal
*****
134/26 Gracias
2.047 Mensajes
5081 Reputación
Re: problemas con el sensor del velocimetro corsa 2003
« Respuesta #1 en: Lunes, 08 de Marzo de 2010, 18:19:49 »
 Hola: mi amigo, necesitas ser mas explicito, al comentar tu falla , necesitamos saber que sensor es, que codigo te salio, lo que si puedo contestarte es que no hay ningun sensor en el velocimetro , si es que te refieres al tablero de instrumentos. ok. esperamos tu respuesta. saludos.  :)
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.

Responder

malual
*
0/0 Gracias
2 Mensajes
0 Reputación
Re: problemas con el sensor del velocimetro corsa 2003
« Respuesta #2 en: Martes, 09 de Marzo de 2010, 17:27:31 »
Gracias.  el escaner muestra fallas en el sensor del velocimetro, el señor del taller dice que esta ubicado en el tablero, asi mismo dice que esta pegado al reloj del velocimetro que por eso es que se apaga cuando esta al minimo o cuando se le disminuye la velocidad, en   ese momento tamnien se enciende el bombillo que indica fallas.   sera que esta en lo correcto? 

portugal
*****
134/26 Gracias
2.047 Mensajes
5081 Reputación
Re: problemas con el sensor del velocimetro corsa 2003
« Respuesta #3 en: Miércoles, 10 de Marzo de 2010, 02:26:59 »
no señor, el sensor del velocimetro , es un sensor de velocidad es un VSS (vehicle speed sensor) este se encuentra en la campana de la turbina de la transmision , si tienes prendido el check engine es necesario escanear para saber que codigos estan afectando , pero se me hace muy raro que se apàgue, con una falla de sensor de velocidad debes tener problemas con los cambios de la transmision , y el velocimetro inoperante pero dudo mucho que se apague por esto ,debes tener otros codigos relacionados , checalos y dinos cuales son. ok.
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.

Responder

PUPILO
*
0/0 Gracias
12 Mensajes
0 Reputación
Re: problemas con el sensor del velocimetro corsa 2003
« Respuesta #4 en: Domingo, 14 de Marzo de 2010, 02:31:12 »
lo ideal es que si tienes un mecanico de confianza cree en su concepto , por que muchas opiniones lo que hacen es confundirte.....lo que si te puedo decir es que el sensor de velocidad bien sea que valla en el tablero o en la caja produce que el carro se apague cuando va en marcha

portugal
*****
134/26 Gracias
2.047 Mensajes
5081 Reputación
Re: problemas con el sensor del velocimetro corsa 2003
« Respuesta #5 en: Domingo, 14 de Marzo de 2010, 19:25:47 »
 a196
PORTUGAL - MECANICO AUTOTRONICO
Especialista En Sistemas Generadores de Hidrogeno, HHO.

Responder

luis_t632
**
1/1 Gracias
162 Mensajes
262 Reputación
Re: problemas con el sensor del velocimetro corsa 2003
« Respuesta #6 en: Domingo, 14 de Marzo de 2010, 19:58:58 »
similar problema tube un auto, se me apagaba rodando o al frenar un poco se apagaba, el caso es que estaba relacionado con el sensor de la caja, un cable estaba malo, no llegaba señal al panel de instrumentos y daba esta falla, justamente es el que marca los km por hora,
Talleres j&j
Rockensy S.a. Global Industries

Responder

juan c.e.
*
0/0 Gracias
1 Mensajes
0 Reputación
Re: problemas con el sensor del velocimetro corsa 2003
« Respuesta #7 en: Viernes, 21 de Mayo de 2010, 22:49:08 »
efectivamente ese sensor esta ubicado en el panel (codigo de falla 24)
los sintomas son que al llegar a un semaforo o una esquina al ir deteniendo el vehiculo este se apagaba el motor,la solucion fue cambiar
el panel,claramente no por uno nuevo, que seria lo ideal.por presupueso del propietario, solo le alcanzo para uno usado que lo encontro en una desarmaduria,se hizo el cambio y problema solucionado.
datos del vehiculo: chevrolet corsa, año 2003.
Este sensor no es muy comun que falle por eso la falta de conocimiento de su ubicacion en esta marca y modelo de automovil.
otra dato se trato de reparar pero no hay repuesto venden el panel completo.
espero que le sirva esta respuesta a quien tenga este problema.

 

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
1 Respuestas
6297 Vistas
Último mensaje Jueves, 23 de Abril de 2009, 05:39:45
por miky123
1 Respuestas
5882 Vistas
Último mensaje Sábado, 16 de Mayo de 2009, 09:16:59
por ROBERTOH
0 Respuestas
2685 Vistas
Último mensaje Jueves, 11 de Junio de 2009, 21:31:16
por carocnav
5 Respuestas
14577 Vistas
Último mensaje Miércoles, 17 de Agosto de 2011, 17:28:38
por javand

Boletín

Utilizamos cookies propias, al continuar navengando por el sitio aceptas nuestra política de cookies.

Aceptar