Problema de encendido Corsa Evolution 1.8

14 Jan 09, 19:31
Miércoles, 14 de Enero de 2009, 19:31:20
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola a todos... Tengo un problema con el encendido de mi Corsa Evolution 1.8 que en Ecuador es comercializado por Chevrolet... En las mañanas enciende perfectamente... pero luego es decir con el motor caliente despues de dejarlo estacionado por unos minutos le cuesta encender nuevamente y tengo que darle un arranque largo o hacer dos intentos para que el auto encienda.... Le hice limpiar inyectores, cuerpo de aceleracion, cambio de filtros, bujias y nada.... Por favor si alguien me puede ayudar... Gracias
  • 0 Votos
16 Jan 09, 00:02
Viernes, 16 de Enero de 2009, 00:02:18
*
Votos recibidos 0
Votos emitidos 0
Mensajes 14
Reputación 0
Puede que se este calentando la bomba de gasolina ¿ no se te apaga en algun semaforo?...si es asi abria que cambiarla. otra cosa pudiera ser la bobina que tambien ya con el tiempo se daña y con el calor falla .. Esto ultimo si es que tiene una sola bobina si no es asi le doy mas a lo de la bomba.

Checa lo de la bobina ...si tiene una ... pregunta el precio si es barata cambiasela  y checa para que te evites el costo de la bomba que es cara.
  • 0 Votos
24 Jan 09, 02:17
Sábado, 24 de Enero de 2009, 02:17:04
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
es el sensor que esta en la polea, el de rpm
  • 0 Votos
15 Jun 09, 19:30
Lunes, 15 de Junio de 2009, 19:30:24
**
Votos recibidos 0
Votos emitidos 0
Mensajes 113
Reputación 131
Hola a todos... Tengo un problema con el encendido de mi Corsa Evolution 1.8 que en Ecuador es comercializado por Chevrolet... En las mañanas enciende perfectamente... pero luego es decir con el motor caliente despues de dejarlo estacionado por unos minutos le cuesta encender nuevamente y tengo que darle un arranque largo o hacer dos intentos para que el auto encienda.... Le hice limpiar inyectores, cuerpo de aceleracion, cambio de filtros, bujias y nada.... Por favor si alguien me puede ayudar... Gracias
prueba el motor de arranqe sacalo o (haz la prueba con una bateria y unos cables directamente ) y prueba ponle corriente y ve qe salga el vastago(cilindro esclavo) si sale todo ok. sino mandalo a reparar o cambialo
esto es por si fuese la bomba aunqe no lo creo..
y para comprobar la bomba solo tienes qe poner oido  al poner contacto un sonido como un sumbido para escucharlo mejor esta se encuentra debajo del asiento trasero ..
suerte
  • 0 Votos
18 Sep 09, 02:02
Viernes, 18 de Septiembre de 2009, 02:02:59
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
hola amigos yo tambien tengo el mismo problema con mi coche resulta que enciende rapido cuando esta frio pero cuando esta caliente tengo que darle start por unos 3 o 4 segundos para que encienda, le he cambiado filtro de aire, cables de corriente de bujias-bobina, y como dice el companero a veces se apaga en el semaforo o cuando esta en minimo algunas veces hasta corriendo. le agradezco de antemano
  • 0 Votos
07 Oct 09, 02:49
Miércoles, 07 de Octubre de 2009, 02:49:23
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
El motor es TBI o MPFI?. En caso de ser TBI, posiblemente tengas una fuga en el inyector, que hace que cuando lo apagues, como el sistema de alimentacion de combustible esta bajo presion, gotea sobre el cuerpo de aceleracion gasolina de mas, y obviamente cuando intentas encenderlo nuevamente, tu vehiculo esta ahogado.
  • 0 Votos
Jeanm
Jeanm
Visitante
23 Oct 09, 06:12
Viernes, 23 de Octubre de 2009, 06:12:01
Visitante
Votos recibidos
Votos emitidos
Mensajes 5
Reputación 0
Hola a todos... Tengo un problema con el encendido de mi Corsa Evolution 1.8 que en Ecuador es comercializado por Chevrolet... En las mañanas enciende perfectamente... pero luego es decir con el motor caliente despues de dejarlo estacionado por unos minutos le cuesta encender nuevamente y tengo que darle un arranque largo o hacer dos intentos para que el auto encienda.... Le hice limpiar inyectores, cuerpo de aceleracion, cambio de filtros, bujias y nada.... Por favor si alguien me puede ayudar... Gracias
prueba el motor de arranqe sacalo o (haz la prueba con una bateria y unos cables directamente ) y prueba ponle corriente y ve qe salga el vastago(cilindro esclavo) si sale todo ok. sino mandalo a reparar o cambialo
esto es por si fuese la bomba aunqe no lo creo..
y para comprobar la bomba solo tienes qe poner oido  al poner contacto un sonido como un sumbido para escucharlo mejor esta se encuentra debajo del asiento trasero ..
suerte

"tienes qe poner oido" error eso no te dic que sta buena, tienes que medir las PSI para saberlo.
  • 0 Votos
22 Apr 10, 22:21
Jueves, 22 de Abril de 2010, 22:21:03
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola a todos... Tengo un problema con el encendido de mi Corsa Evolution 1.8 que en Ecuador es comercializado por Chevrolet... En las mañanas enciende perfectamente... pero luego es decir con el motor caliente despues de dejarlo estacionado por unos minutos le cuesta encender nuevamente y tengo que darle un arranque largo o hacer dos intentos para que el auto encienda.... Le hice limpiar inyectores, cuerpo de aceleracion, cambio de filtros, bujias y nada.... Por favor si alguien me puede ayudar... Gracias
hola soy nuevo en el foro y entre presisamente por lo mismo, pero en mi caso es un corsa 1.3 4 cilindros mod 96. inicio con el encendido largo despues de estar caliente, le cambie la bomba de la gasolina, el sensor del oxigeno, bujias y nada, cambie de mecanico y esta al escanearlo en frio me dijo que era un problema en el computador, el cual no hacia que se inyectara la gasolina de la bomba al darla estarte o preencenderlo, y por eso la demora del arranque, ademas de eso al arrancar sea en frio o en caliente, el carro vibra mucho pero no es en todos los casos, y aveces en semaforos se baja la minima mucho a punto de querer apagarse.  espero despues de tanto tiempo logren ayudarme. muchas gracias
  • 0 Votos
25 Apr 10, 20:11
Domingo, 25 de Abril de 2010, 20:11:31
**
Votos recibidos 2
Votos emitidos 1
Mensajes 132
Reputación 12
Hola a todos... Tengo un problema con el encendido de mi Corsa Evolution 1.8 que en Ecuador es comercializado por Chevrolet... En las mañanas enciende perfectamente... pero luego es decir con el motor caliente despues de dejarlo estacionado por unos minutos le cuesta encender nuevamente y tengo que darle un arranque largo o hacer dos intentos para que el auto encienda.... Le hice limpiar inyectores, cuerpo de aceleracion, cambio de filtros, bujias y nada.... Por favor si alguien me puede ayudar... Gracias
hola soy nuevo en el foro y entre presisamente por lo mismo, pero en mi caso es un corsa 1.3 4 cilindros mod 96. inicio con el encendido largo despues de estar caliente, le cambie la bomba de la gasolina, el sensor del oxigeno, bujias y nada, cambie de mecanico y esta al escanearlo en frio me dijo que era un problema en el computador, el cual no hacia que se inyectara la gasolina de la bomba al darla estarte o preencenderlo, y por eso la demora del arranque, ademas de eso al arrancar sea en frio o en caliente, el carro vibra mucho pero no es en todos los casos, y aveces en semaforos se baja la minima mucho a punto de querer apagarse.  espero despues de tanto tiempo logren ayudarme. muchas gracias

hola !! dime algo. la luz de check engine esta apagada?o encendida? si el sensor de temperatura estubiera malo? este le dice a la computadora que el carro esta frio y pone mas gasolina lo que en las mañanas no seria un problema, pero en lo que el motor calienta esa gasolina de mas lo hara fallar tambien altera el tiempo de encendido! fijate si al prenderlo en las mañanas prenden tambien los ventiladores lentos? la computadora no da esa falla. claro si es algo sencillo no te pueden cobrar mucho pero por la compu si  !!
MECANICOELECTRICISTA  


http://repairpal.com/estimator/
MI Taller Los-kar te invita a que pruebes Dropbox. https://db.tt/XlrfBes1
  • 0 Votos
25 Apr 10, 20:34
Domingo, 25 de Abril de 2010, 20:34:00
**
Votos recibidos 2
Votos emitidos 1
Mensajes 132
Reputación 12
Hola a todos... Tengo un problema con el encendido de mi Corsa Evolution 1.8 que en Ecuador es comercializado por Chevrolet... En las mañanas enciende perfectamente... pero luego es decir con el motor caliente despues de dejarlo estacionado por unos minutos le cuesta encender nuevamente y tengo que darle un arranque largo o hacer dos intentos para que el auto encienda.... Le hice limpiar inyectores, cuerpo de aceleracion, cambio de filtros, bujias y nada.... Por favor si alguien me puede ayudar... Gracias
hola soy nuevo en el foro y entre presisamente por lo mismo, pero en mi caso es un corsa 1.3 4 cilindros mod 96. inicio con el encendido largo despues de estar caliente, le cambie la bomba de la gasolina, el sensor del oxigeno, bujias y nada, cambie de mecanico y esta al escanearlo en frio me dijo que era un problema en el computador, el cual no hacia que se inyectara la gasolina de la bomba al darla estarte o preencenderlo, y por eso la demora del arranque, ademas de eso al arrancar sea en frio o en caliente, el carro vibra mucho pero no es en todos los casos, y aveces en semaforos se baja la minima mucho a punto de querer apagarse.  espero despues de tanto tiempo logren ayudarme. muchas gracias

hola !! dime algo. la luz de check engine esta apagada?o encendida? si el sensor de temperatura estubiera malo? este le dice a la computadora que el carro esta frio y pone mas gasolina lo que en las mañanas no seria un problema, pero en lo que el motor calienta esa gasolina de mas lo hara fallar tambien altera el tiempo de encendido! fijate si al prenderlo en las mañanas prenden tambien los ventiladores lentos? la computadora no da esa falla. claro si es algo sencillo no te pueden cobrar mucho pero por la compu si  !!
MECANICOELECTRICISTA  


http://repairpal.com/estimator/
MI Taller Los-kar te invita a que pruebes Dropbox. https://db.tt/XlrfBes1
  • 0 Votos
05 May 10, 08:06
Miércoles, 05 de Mayo de 2010, 08:06:04
*
Votos recibidos 3
Votos emitidos 0
Mensajes 14
Reputación 3
casi casi  le atinan todos a la falla  yo me inclino por la bomba de gasolina hay que checar que no caiga la presion de reposo
debe tener algo de presion si se cae por completo batalla para el arranque y cuando no arranque hay que checar los puntos basicos
presion.pulso de inyectores y disparo de bujias asi es mas seguro y no vas a poner tanta pieza inutilmente saludos.
  • 0 Votos
30 Jul 10, 17:47
Viernes, 30 de Julio de 2010, 17:47:54
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
He revisado en el manual de reparación de ese motor, y ya que la bomba de combustible, los inyectores, la bobina y el sensor de oxígeno están bien, resta revisar tres causas que muchas veces olvidan los mecánicos.

La resistencia del sensor de posición del cigüeñal - CKP, si es correcta debería estar entre 460-620 ohmnios.

Examine el sensor de la temperatura del refrigerante del motor (ECT). Compare el valor del sensor ECT con el valor del sensor de temperatura del aire de admisión (IAT) en un motor frío. Los valores de los sensores ECT y IAT deben estar dentro de ± 3°C (5°F).

La tercera es de un daño mecánico, que podría ser según el manual:

   -    Aceite excesivo en la cámara de combustión o sellos de válvula con fugas
   -    Compresión incorrecta del cilindro
   -    Válvulas que se pegan o con fugas
   -    Arbol de levas desgastado
   -    Regulación incorrecta del tiempo de la válvula
   -    Balancines desgastados
   -    Válvulas con resortes rotos
   -    Acumulación de carbón excesiva en las cámaras de combustión—Limpie las cámaras con el depurador del motor superior. Siga las instrucciones en el envase.
   -    Partes incorrectas en el motor

Saludos
  • 0 Votos
10 Oct 11, 05:43
Lunes, 10 de Octubre de 2011, 05:43:17
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 0
En ni caso pasaba  igual busque un buen Mecanico y dio mantenimiento a los cables  cambio la tierra q estaba corroída y el sensor del pedal estaba casi desconectado
  • 0 Votos
21 Apr 13, 19:08
Domingo, 21 de Abril de 2013, 19:08:49
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 12
Hola a todos... Tengo un problema con el encendido de mi Corsa Evolution 1.8 que en Venezuela es comercializado por Chevrolet... En las mañanas me tarda para encender tengo que darle arranque varias veces e incluso como es sincrónico lo prendo dejándolo rodar en primera. quien me podrá ayudar.

Leer más: Problema de encendido Corsa Evolution 1.8 - Foro Mecánica - Page 1 http://www.foro.todomecanica.com/chevrolet/problema_de_encendido_corsa_evolution_1.8_7054.0.html#ixzz2R7LKVBUX
  • 0 Votos

Temas similares

Icono Asunto / Iniciado por Respuestas Último mensaje
0 Respuestas
3458 Vistas
Último mensaje Miércoles, 17 de Diciembre de 2008, 19:35:25
por kattor
5 Respuestas
6479 Vistas
Último mensaje Lunes, 10 de Octubre de 2011, 05:48:39
por lenin10
1 Respuestas
5737 Vistas
Último mensaje Jueves, 06 de Enero de 2011, 17:23:10
por jal
0 Respuestas
1394 Vistas
Último mensaje Jueves, 05 de Abril de 2012, 21:48:13
por jomoro95@hotmail.com
1 Respuestas
235 Vistas
Último mensaje Martes, 19 de Abril de 2016, 16:43:24
por hondano

Boletín