Problema con Zanella Rx150

Problema con Zanella Rx150
29 May 13, 20:17
Miércoles, 29 de Mayo de 2013, 20:17:52
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 32
: Zanella
:
: Rx150
:
: 2010
:
: Diesel
:
: Manual - 5 velocidades
:

Bueno les comento que me paso a ver si me pueden ayudar, hace tiempo la moto venia haciendo un ruido en el motor yo supuse que era en la caja de cambio porque cuando estaba en la tercera marcha hacia el ruido era una especie de tac tac tac y cuando subía de revolución el ruido era mas continuo. Bue ayer lo desarme le saca la tapa de los dos lados donde esta el magneto y donde esta los disco de embregue no toque nada lo volví a poner como estaba pero costo para engranar un engranaje del burro de arranque con el que estaba la tapa donde esta el magneto bueno lo coloque y cuando quise encenderla no prendia hacia un ruido cerca de la batería y luego supuse que era los engranajes bueno desarme y vi que se quede trabado el engranaje de la tapa lo saque me fije y estaba bien no se deformo ni nada lo coloque y cuando fui a encenderla hacia el mismo ruido cerca de la bateria y no se que puse mal o que pudiera ser. Que opinan?
  • 0 Votos

Temas similares
Regulacion carburador zanella zb110
Iniciado por vilac
5 Respuestas
17 feb 2009 19:55
5
17 feb 2009 19:55
Medidor de nafta zanella zb 110
Iniciado por vilac
3 Respuestas
21 feb 2009 15:18
3
21 feb 2009 15:18
zanella zb 110 g no enciende el motor
Iniciado por mat13
0 Respuestas
08 jul 2014 01:54
0
08 jul 2014 01:54
0
14 may 2017 20:36