5 retenes cambiados y sigue pasando aceite....

5 retenes cambiados y sigue pasando aceite....
28 Apr 14, 05:48
Lunes, 28 de Abril de 2014, 05:48:23
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Zanella
Modelo: RZ25r
Año: 2013
Kilómetros: 4200
Cilindrada: 223
Potencia (CV): 19 HP
Combustible: Gasolina
Tipo de inyección: Carburador
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: Bujía NGK Japonesa, Ojos de Ángel, Lámparas Blue Intense, tecla corte de luz baja, cubierta trasera 140, transmisión 15/38.

Buenas, quería saber si alguien me puede dar una mano con el siguiente problema, resulta que compré una moto con 156 km, estaba parada en una cochera sin usarse, cuando desarmo todo para hacer un service completo y revisar todo ya que este tipo de motos siempre vienen mal ensambladas y puestas a punto, me encuentro que tiene una ínfima pérdida de aceite desde el retén del eje de caja, el que está atrás del piñón, cuando dreno el aceite para el cambio, veo que sale 1.6 litros, cuando la moto lleva 1, supuse que eso fue lo que rompió el retén, por lo que lo cambié por uno nuevo de muy buena calidad, pero a las pocas semanas el problema volvió, y así repetidas veces, el tercero que puse duró unos 3 meses, pero luego de un corto viaje, comenzó a perder mucho mas que de costumbre, busque cielo y tierra hasta que di con un retén de otra marca con sentido de giro para altas revoluciones, lo coloqué y deje la moto un buen rato en marcha, todo muy bien, salí a andar un tramo por la autopista a no mas de 80 km/h, al llegar de nuevo, otra vez lo mismo, 3 gotas en el piso....imaginen mi cara...
He medido el eje con calibre, esta 10 puntos, no se lo ve torcido ni lastimado.

En fin, el problema me desvela, me han dicho que las bombas de aceite en los autos cuando se traba la válvula pasa esto, revienta retenes o filtro de aceite, yo las bombas que vi en baja cilindrada no parecen tener válvula y solo trabaja por empuje de paletas, alguien sabrá decirme si tienen o no válvula y si esto puede ser que le esté generando mucha mas presión.

Agradeceré cualquier comentario, sugerencia o ayuda que me puedan dar al respecto.

He pensado incluso, directamente cambiar el eje, pero es raro porque no se ve nada mal, pero lo mas insólito, es que ya no dura nada el retén que se cambia que al momento de usarse ya empieza a perder, como que hay algo que se desgastó o algo que genera mas presión de aceite.

Gracias por el espacio.
Saludos!
  • 0 Votos