Problema electrico

Problema electrico
m
11 Dec 12, 15:29
Martes, 11 de Diciembre de 2012, 15:29:17
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 32
Marca: Yamaha
Modelo:
Año: 2009
Kilómetros: 12000
Cilindrada: 110 cc
Potencia (CV):
Combustible: Gasolina
Tipo de inyección:
Tipo de cambio de marchas: Automatico
Modificaciones: Ninguna

Hola amigos, tengo un problema eléctrico con mi YAMAHA CRYPTON 110 y recurro a ustedes ya que no consigo mucha información por otros medios. No se mucho de motos en sí pero soy estudiante de ingeniería electromecánica avanzado por lo que puedo entender si hablan con propiedad pero quizás no comprenda algún termino de la jerga motera je.
Bueno, los problemas que se presentan son: * Batería se descargó completamente en poco tiempo.
*Luz de neutro y top (4ta marcha) no funcionan, aunque de vez en cuando si lo hacen.
*Guiños tampoco funcionan, aunque de vez en cuando si lo hacen quedando prendidos y al acelerar parpadean mas rápido. 
*Luz baja no funciona, aunque de vez en cuando si lo hace.
*Se quemó luz alta.
*Luz trasera y de stop funcionan CORRECTAMENTE.
*Bocina no funciona.

Con todos estos síntomas me da la impresión de que es el regulador el que está fallando, quiero medir voltaje del mismo ¿Alguien me podría indicar los colores de los cables a medir?
Otro que se me ocurre es el volante magnético o alternador, me gustaría saber como verificarlo. Yo medí resistencia entre los 3 cables que salen del volante midiendo siempre 1 Ohm entre ellos, eso me llamó la atención pero al no tener las especificaciones no puedo sacar conclusiones.
Ahora voy a seguir con las mediciones, escucho sugerencias o pedido de mas información para poder ayudarme. Desde ya les agradezco su ayuda. Muchas gracias.
  • 0 Votos
15 Aug 13, 18:34
Jueves, 15 de Agosto de 2013, 18:34:58
*
Votos recibidos 0
Votos emitidos 0
Mensajes 8
Reputación 0
amigo, lo mas probable es que el regulador este malo y deja pasar todo el voltage que suelta el generador, puedes mirar que voltaje llega a la batería no puede ser superior a 14volts, otro problema es que deja devolver la corriente de la bateria hacia el generador de la moto, ingresa a esta pagina aca encontraras el manual para tu crypton 110 (http://www.incolmotos-yamaha.com.co/site/Repuestos/DespiecedelosModelos/Underbone/tabid/345/Default.aspx. espero que te sirva
  • 0 Votos

Temas similares
Problema electrico ZX 1,9 D
Iniciado por Souvarine
2 Respuestas
07 ago 2007 20:19
2
07 ago 2007 20:19
problema electrico
Iniciado por ANTONIOLP
0 Respuestas
29 jun 2008 17:50
0
29 jun 2008 17:50
problema electrico
Iniciado por FRANKLIN IZQUIERDO
1 Respuestas
25 feb 2010 23:47
1
25 feb 2010 23:47
problema electrico ..............
Iniciado por fanzo
5 Respuestas
01 jul 2010 00:01
5
01 jul 2010 00:01
PROBLEMA ELECTRICO 460 TD
Iniciado por eljuaki
0 Respuestas
23 may 2011 23:53
0
23 may 2011 23:53

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar