New Crypton regula pero se para al acelerar

New Crypton regula pero se para al acelerar
18 Feb 20, 09:42
Martes, 18 de Febrero de 2020, 09:42:50
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Yamaha
Modelo: New Crypton
Año: 2013
Kilómetros: 9600
Cilindrada: 110cc
Potencia (CV): ?
Combustible: Gasolina
Tipo de inyección: no
Tipo de cambio de marchas: Automatico/Secuencial
Modificaciones: ninguna

Marca: Yamaha
Modelo: New Crypton
Año: 2013
Kilómetros: 9600
Cilindrada: 110cc
Potencia (CV): ?
Combustible: Gasolina
Tipo de inyección: no
Tipo de cambio de marchas: Automatico/Secuencial
Modificaciones: ninguna

Marca: Yamaha
Modelo: New Crypton
Año: 2013
Kilómetros: 9600
Cilindrada: 110cc
Potencia (CV):
Combustible: Gasolina
Tipo de inyección:
Tipo de cambio de marchas: Automatico/Secuencial
Modificaciones:

Hola gente,les comento el problema que estoy acarreando,la moto se paro un día y al siguiente no quiso arrancar mas,cabe destacar que siempre le costo mucho el arranque en frió,ahora logre que arranque a la primer patada y queda en relanti pero al querer acelerar esta se para.
Cosas que realice y intente:registre válvulas,admisión 006mm escape 008mm,desarme carburador y cambie todo lo que viene en el kit de reparación,revise puesta a punto,revise bomba de vacío que permite el paso de combustible,revise bujía,revise estator y chaveta por si se corto la misma y esta bien
La moto humeaba al acelerarla mucho antes de esto pero desde que la adquirí ya hace 3 años siempre anduvo de esa manera,revise si el cuerpo de cuello que une el carburador estaba fisura do por si chupaba aire y nada,cambie los orings de junta entre el cuello de admisión y el carburador,cambie el filtro de aire
La verdad me tiene pasmado no se que mas hacer si me pueden dar una idea de que puede ser se lo agradecería mucho desde ya muchas gracias por tan solo tomarse un tiempo en leer mi problema saludos.
  • 0 Votos

Temas similares
Acelerar para arrancar
Iniciado por gaspare
3 Respuestas
20 jul 2008 23:33
3
20 jul 2008 23:33
Arranca, pero al acelerar se apaga
Iniciado por kibalion07
2 Respuestas
24 mar 2011 03:06
2
24 mar 2011 03:06
Motor regula pero falla al acelerar
Iniciado por Chello
0 Respuestas
15 jul 2016 23:57
0
15 jul 2016 23:57