Funde la bujias

Funde la bujias
y
20 Mar 10, 14:21
Sábado, 20 de Marzo de 2010, 14:21:17
y
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 1
Hola, quisiera saber si alguien sabe lo que le puede ocurrir a mi yamaha xt600 con las bijias.

pues lo que le pasa es que le pongo una bujia nueva y arranca perfectamente,acelera perfectamente,la cojo me monto en ella y va bien a una velocidad normal de 80 o 90 kms/h y cuando le doy a mas gas se me va la bujia,la moto empieza a fallar pega explosiones y tengo que ir  a ralentí para que no falle mucho y pueda llegar a casa,llego a casa le cambio bujia nueva y la moto perfecta hasta que hago lo mismo que antes y se acabó,bujia perforada.tambien comentar que la bujia ya perforada tiene chispa pero la moto no funciona bien,arranca pero aceleras y se para de golpe y con el estarter puesto se queda en ralentí,se lo quito y se para.la bujia es la que trae de casa. Y comentar algo mas sobre esta moto pero que no viene al caso de lo de las bujias porque antes a funcionado así,la moto arrancada quitas una borna de la bateria y se para,osea sin bateria no arrancaria nunca ¿es normal esto así?.

Muchisimas gracias.Saludos
  • 0 Votos
20 Mar 10, 23:21
Sábado, 20 de Marzo de 2010, 23:21:38
**
Votos recibidos 2
Votos emitidos 0
Mensajes 177
Reputación 23
   Hola, lo que te esta sucediendo, es que no estas poniendo la bujia recomendada por el fabricante, cada motor lleva su bujia, aunque hay  motores que les pones la que sea y trabajan bien, pero bueno no es tu caso, tendras que decirle a un especialista en motos la referencia de tu motor para que te diga el tipo de bujia que necesitas, esto sucede porque todas las bobinas inducidas no producen el mismo voltaje, en tu caso la bobina tira un voltaje muy alto, que hace que se te quemen las bujias, pero si pusieras las bujias de platino creo que resolverias, ahora lo ideal es que pongas la recomenda por el fabricante. Saludos, y valora mi respuesta por favor en el foro. Gracias.
  • 0 Votos
y
21 Mar 10, 09:58
Domingo, 21 de Marzo de 2010, 09:58:01
y
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 1
   Hola, lo que te esta sucediendo, es que no estas poniendo la bujia recomendada por el fabricante, cada motor lleva su bujia, aunque hay  motores que les pones la que sea y trabajan bien, pero bueno no es tu caso, tendras que decirle a un especialista en motos la referencia de tu motor para que te diga el tipo de bujia que necesitas, esto sucede porque todas las bobinas inducidas no producen el mismo voltaje, en tu caso la bobina tira un voltaje muy alto, que hace que se te quemen las bujias, pero si pusieras las bujias de platino creo que resolverias, ahora lo ideal es que pongas la recomenda por el fabricante. Saludos, y valora mi respuesta por favor en el foro. Gracias.

Gracias yanfil72 por tu respuesta,pero comenté en el post que la bujia es la que trae de casa segun el que me las vendió,osea  que de todas formas me voy a informar bien haber si es que se han confundido de bujia.gracias y saludos.
  • 0 Votos
21 Mar 10, 11:54
Domingo, 21 de Marzo de 2010, 11:54:18
**
Votos recibidos 2
Votos emitidos 0
Mensajes 177
Reputación 23
  Vale, entonces tienes problema en la bobina, estara tirando mas voltaje del parametrizado, respondeme cuando resuelvas el problema para saber que sucede, no soy mecanico de motos especificamente, pero estoy usando el sentido comun y el analisis como mecanico, otra cosilla que se me ocurre, es mirar bien el cable de masa que va al motor, pues si no hay un buen contacto de masa con el motor, y falsean, hay calentamientos, saludos y recuerda responderme en cuanto resuelvas.
  • 0 Votos
y
03 Apr 10, 23:08
Sábado, 03 de Abril de 2010, 23:08:35
y
*
Votos recibidos 0
Votos emitidos 0
Mensajes 5
Reputación 1
Hola de nuevo yanfil72,como te interesabas por la averia,pues ya está arreglada y te cuento.

Resulta que no fundia las bujias aunque funcionara bien las nuevas y despues dieran problemas, pues me dí cuenta de que cuando ponia el starter la moto no se paraba y cuando lo ponia en su estado normal se paraba la moto de golpe y pensé en taponar un poco el respiradero donde vá el filtro del aire y resulta que aceleraba y iba casi bien del todo pero cuando quitaba la mano se paraba de golpe,entonces pensé en mirar el carburador y le quité las dos toberas que lleba mi moto y resulta de que una de las toberas tenia la junta torica rota y faltaba un trozo y creia que ese era el problema ya que tomaba mucho aire y poca gasolina,bueno pues puse las dos juntas toricas nuevas a la moto y resulta de que estaba en las mismas circunstancias ::) y desmonte de nuevo el carburador  para mirar los chicles y resulta que el problema a parte de la torica rota estaba en que el antiguo dueño de la moto la llevaria algun sitio para arreglarla que la junta de la tacilla inferior que es torica estaba  repleta de silicona para hacer junta y habia trocitos en ella disueltos por la gasolina y me tenia obstruido el chicles de alta.La moto ahora vá perfecta.gracias yanfil72 por interesarte.

La de horas que me he llevado para una tonteria que parecia de corriente ya que si a la yamaha le falta combustible tiene ese sintoma de pegar petardazos,eso ocurre cuando se olvida de habrir el grifo de la gasolina o va a entrar en reserva.Por lo menos en mi moto,no sé si en alguna mas o todas las xts. saludos y caso cerrado
  • 0 Votos

Temas similares
Se funde una lámpara de carretera/cruce
Iniciado por antonio 13
3 Respuestas
17 mar 2011 13:06
3
17 mar 2011 13:06
FUNDE FUSIBLE CUADRO AL ARRANCAR
Iniciado por ynnacar
0 Respuestas
25 oct 2016 10:18
0
25 oct 2016 10:18
limpiaparabrisas funde fusible
Iniciado por karla14
0 Respuestas
31 jul 2017 23:20
0
31 jul 2017 23:20
bujias
Iniciado por lamo636
0 Respuestas
15 nov 2017 15:24
0
15 nov 2017 15:24

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar