Problema de arranque de Volvo s80 modelo 2000

Problema de arranque de Volvo s80 modelo 2000
05 Feb 11, 16:11
Sábado, 05 de Febrero de 2011, 16:11:45
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola que tal , tengo varios problemas de arranque con un volvo s80 motor 2.9 6 cil aspiracion normal , ya que al darle el primer startazo no arranca y luego al darle el segundo se escucha que el motor gira mas rapido y arranca esto no pasa siempre se da mas cuando el motor esta caliente , ya se le desarmo el starter se le cambio la faja de tiempo se le cambiaron candelas filtro de gas  sensor del crank  bateria y sigue el mismo problema dicen que pudiera ser la bomba de gas pero se le midio presion y esta bien lo raro es que casi siempre en frio arranca bien y claro se dan casos en que tambien falla en frio.
Tiene prendido el check y se le pudo el escaner lounch , los codigos que arroja hablan del sensor de eje de levas el cual se reviso ademas del cableado y esta todo bien; se reseteo todo pero el problema persiste no se si haya algo por ahi que solo un escaner vida de volvo pueda resolver o talvez sea algo mas sencillo .
Si alguien pudiera contarme si ha tenido el mismo problema para poder darle una solucion a este caso yo le quedaria eternamente agradecido feliz dia !!
  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar