LUZ DE CHECK ENGINE ENCENDIDA DE FORMA FIJA EN GOLF IV PERO TODO FUNCIONA BIEN

LUZ DE CHECK ENGINE ENCENDIDA DE FORMA FIJA EN GOLF IV PERO TODO FUNCIONA BIEN
Javi22
j
Javi22
Visitante
14 Jan 10, 15:23
Jueves, 14 de Enero de 2010, 15:23:51
j
Visitante
Votos recibidos
Votos emitidos
Mensajes
Reputación
Hola buenas, tengo un problema con la luz de check engine (testigo de gases de escape según el manual) del salpicadero que al ir en marcha permanece encendida de forma fija, es decir sin parpadear.....se me ha encendido hará una media hora tan sólo pero el coche va perfecto, por lo menos aparentemente, no he notado nada raro y todo funciona perfectamente......según el manual del coche es la luz de gases de escape y si se enciende parpadeando indica que hay un fallo en la gestión electrónica del motor, el caso es que a mi se me enciende pero no parpadeando sino de forma fija, normalmente esa luz esta apagada cuando el motor esta en marcha pero hoy cuando he cogido el coche ahora por la tarde para volver a casa de repente he visto que la luz estaba encendida con el motor en marcha, no se ha apagado en todo el camino pero todo va perfectamente.....no entiendo que puede ser.....el coche es el que sale en la foto, un golf IV 1.6 16v gasolina de 105 cv del año 2001 con 101.500 km .......como estoy estudiando electromecánica de vehículos había pensado meter el coche mañana en el taller de mi instituto a ver si me lo mira un profesor y sabe decirme que puede pasarle......pero vamos me parece extraño porque como ya he dicho el coche va perfectamente, no he notado nada raro. :-\

mientras tanto he decidido abrir este post para ver si alguien sabe que le puede pasar.......muchas gracias de antemano y un saludo
  • 0 Votos
15 Jan 10, 09:22
Viernes, 15 de Enero de 2010, 09:22:33
***
Votos recibidos 3
Votos emitidos 0
Mensajes 294
Reputación 16
Saludos, Javi22...

Lo más habitual es que tengas alguna sonda lambda ó alguna bobina no funcione correctamente. Aunque no recuerdo si ese motor lleva todavía cables de bujías...
Comprueba que te funcione el interruptor de freno; que también influye en la gestión de motor y es habitual que se averíen.
Sincéramente no creo que sea nada alarmante.

Lo suyo es que le metas la diagnosis y leas la avería

Que vaya bien...  :)
  • 0 Votos
Javi22
j
Javi22
Visitante
16 Jan 10, 22:28
Sábado, 16 de Enero de 2010, 22:28:54
j
Visitante
Votos recibidos
Votos emitidos
Mensajes 294
Reputación 16
Hola Ballester, pues verás, el viernes (día siguiente al que se me encendió el testigo) cuando fuí a coger el coche por la mañana, para mi sorpresa, ya no daba el mismo aviso, es decir al encender el motor el testigo de gases de escape ya no se quedó encendido, ni se encendió de nuevo en todo el día, el coche además siguió funcionando con normalidad......con lo cual no entiendo que ha podido pasar porque el cuadro de instrumentos ya no da ningún aviso de avería......la verdad es que me parece muy raro que se encendiera el otro día, y que sin embargo el viernes ya no se haya vuelto a encender, sin haber tocado absolutamente nada del coche......de hecho por eso al final el viernes no metí el coche en el taller del instituto....

No sé, me parece raro, a ver si el lunes cuando coja de nuevo el coche sigue sin encenderse el testigo.....de todas formas el lunes también comprobaré si funciona el interruptor de freno, por si acaso. Si vuelve a encenderse le meteré la diagnosis, pero a ver si sigue así.......muchas gracias compañero, me has tranquilizado bastante, salu2 ballester!  O0
  • 0 Votos
16 Jan 10, 23:26
Sábado, 16 de Enero de 2010, 23:26:34
r
**
Votos recibidos 0
Votos emitidos 0
Mensajes 192
Reputación 21
hola javi22! que tal te va? y esos estudios? que tal el trimestre? yo siempre e visto que cuando se te queda encendida es problema de inyeccion y nunca escuchado nada de que fuera de los gases de escape de todas las maneras si se te apagao es porque tenias un falso contacto en algun lado y la UCE lo memoriza y por ello se te enciende y luego se te apaga cuando paras el motor y en el chequeo no lo reconoce como fallo y aunque a lo mejor metas la maquina de autodiagnosis te da una averia pero pone que esta memorizada pero que no es actual y por ello no se te enciende si fuera actual si que la verias encendido todo el tiempo. saludos y espero que te vaya todo mejor
  • 0 Votos
Javi22
j
Javi22
Visitante
18 Jan 10, 17:28
Lunes, 18 de Enero de 2010, 17:28:55
j
Visitante
Votos recibidos
Votos emitidos
Mensajes 192
Reputación 21
jeje hola rakuky11 cuanto tiempo! :D pues nada yo estoy bastante bien, los estudios me van muy bien, estoy aprobando casi todo en el grado medio y en el bachiller, aunque eso sí no me queda casi tiempo de ocio, pero bueno que se le va a hacer, jeje es lo que tiene estudiar dos cursos a la vez..... ::)  Sobre lo de la luz esa, el manual de mi coche dice que es el testigo de gases de escape, no es que lo diga yo.......yo tampoco lo entendia mucho porque el símbolo creo que es el de un motor, pero bueno supongo que está relacionado y por eso lo llama así, lo que está claro es que el testigo ese hace o puede hacer referencia a muchos tipos de averías, ya que en el manual también dice que si ese testido se queda encendido parpadeando con el motor encendido quiere decir que ha habido un fallo en la gestión electrónica del motor.....o sea que no se pueden ser muchas cosas, además lo que me contestó ballester me lo ha dejado claro......

Pero de todas formas no es que la luz se me encienda y se me apague cuando pare el motor, sino que ya no se enciende nunca al arrancar el motor, ni durante su funcionamiento, ni en ningún momento, sólamente se queda encendida con el contacto puesto y el motor parado, o sea lo normal, lo que hacía antes de que se me encendiera durante la marcha......como ya dije me parece raro, pero bueno como ya nunca se queda encendida con el motor en marcha y sigue yendo todo bien, pues no sé se me habrá encendido por error aquella vez el pasado jueves......

De todos modos.....¿quieres decir que aunque la luz ya no se encienda, la avería sigue o puede seguir ahí poque está memorizada y por eso ya no se sigue encendiendo el testigo de avería?  :-\ jeje espero que no se así......por cierto con el coche hasta ahora muy bien también, le habré hecho ya unos 7.000 km aproximadamente desde que lo compré el pasado mes de junio......es un coche fantástico, la verdad es que me encanta....lo único hasta ahora es que se me estropeó el elevalunas del copiloto en agosto y me costó 90 euros la reparación (con enchufe claro) pero al parecer como yo ya sabía, la rotura de los elevalunas en la serie IV del golf era un problema de serie muy conocido.....o sea que me lo esperaba mas o menos.....  :( lo del testigo este del otro dia es la única incidencia junto a lo del elevalunas, pero al parecer parece que no tiene importancia, más que nada porque ya no se enciende nunca con el motor en marcha como ya he dicho antes....

Bueno, ¿y tu que tal andas rafuky? ¿vas bien en el grado superior? ¿Te está gustando o lo ves aburrido? (por aquello de la excesiva teoría y la física ya sabes)
Editado: Lunes, 18 de Enero de 2010, 17:32:14 por Javi22
  • 0 Votos
18 Jan 10, 20:45
Lunes, 18 de Enero de 2010, 20:45:53
r
**
Votos recibidos 0
Votos emitidos 0
Mensajes 192
Reputación 21
hola! a mi tambien me va muy bien a parte de que este año ya termino en semana santa y luego practicas pero yo pensaba que iba a tener mas teoria pero no como es mucha chapa y pintura es lo que hacemos sacar bollos y pintar y eso si es entretenio pero hay asignatura como administracion o logistica que es puco aburrio pero es cuestion de estudiar un poco pero vamos que eso a ti se te tiene que dar bien cuando estas estudiando dos curso a la vez que poca veces lo he escuchado yo.
el fallo te lo he dicho porque no es que tengas fallo pero la UCE la tiene memorizada pero no quiere decir que te de fallo ni nada por el estilo es porque has tenido un fallo antes y todo se queda gravado pero que si ya no se te enciende pues nada ha seguir y fuera. y lo del elevaluna son problemas que te van a ir pasando pero que no tiene mucha importancia porque con cambiarle el elevalunas ya esta no tienes que buscar problemas de motor que le pase y no sepas de que puede ser ni na asique eso esta bien.
bueno a seguir bien y encantado de hablar con tigo
  • 0 Votos
Javi22
j
Javi22
Visitante
22 Jan 10, 18:29
Viernes, 22 de Enero de 2010, 18:29:54
j
Visitante
Votos recibidos
Votos emitidos
Mensajes 192
Reputación 21
jeje lo mismo digo Rafuky, hasta pronto!  O0 8)
  • 0 Votos
Kmm
k
*
13 Jul 18, 14:44
Viernes, 13 de Julio de 2018, 14:44:27
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Buenas tardes  ,tengo un seat León 2 2.0 140 cv , check enger encendido códigos p2102 y p2108 y me funde el fusible f24 del módulo motor.
Alguien con el mismo problema me podrías decir.Gracias .
  • 0 Votos
DUOC.UC.EN ESPA
d
DUOC.UC.EN ESPA
Visitante
18 Oct 18, 11:58
Jueves, 18 de Octubre de 2018, 11:58:36
d
Visitante
Votos recibidos
Votos emitidos
Mensajes 1
Reputación 0
Hola
en estos coches falla la sonda lambda posterior, anterior y lo mas chungo la instalación. Que teniamos que hacer instalaciones paralela desde el conector hasta la ecu.
Pero 1er hay q saber que fallo tienes vale .
Si le metes la maquina (VAS) esta estará el fallo reflejado y te dira que es .
Te recomiendo como nuevo mecánico q seras y para los dias q corren
Lo primero q tienes q hacer es scanear el coche.
Vale.
Sl2 ya contaras como te fue.

  • 0 Votos

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar