fallo oculto, ayuda por favor.

fallo oculto, ayuda por favor.
10 Apr 18, 13:08
Martes, 10 de Abril de 2018, 13:08:43
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Toyota
Modelo: avensis luna
Año: 2000
Kilómetros: 330000
Cilindrada: 1.6
Potencia (CV): 110
Combustible: Gasolina
Tipo de inyección: inyeccion
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: ninguna

Hola a todos. soy nuevo en el foro, y estoy desdesperado con mi toyota pues nadie da con el problema que a continuacion comentare.
el problema es el siguiente: Dato importante es que solo le pasa en invierno, cuando las temperaturas son bajas, inferiores a 5 o 6 grados. el coche arranca bien, lo pongo en marcha, pero cuando coje temperatura ( 10 o 12 minutos aprox ) y el ralentei ronda las 1000 rpm ( su ralenti en calinte es de 900 rpm ), empieza a dar trompicones hasta que se para. y tengo que esperar como 15 minutos para poder arrancarlo de nuevo. le han limpiado mariposa de admision, bujias nuevas ( de las caras ), filtro de aire nuevo, valvula ecj nueva, limpieza de componentes de admision.....total 300 euros y para nada. sigue dando el mismo fallo.
si alguien tiene una idea clara de que puede ser, agradeceria su ayuda.
un saludo
  • 0 Votos

Temas similares
ayuda por favor
Iniciado por jerson
2 Respuestas
07 ene 2008 06:06
2
07 ene 2008 06:06
Ayuda por favor
Iniciado por ed_valdez
3 Respuestas
19 ene 2011 17:30
3
19 ene 2011 17:30
ayuda por favor
Iniciado por spm8585
1 Respuestas
12 feb 2011 14:10
1
12 feb 2011 14:10
Ayuda por favor
Iniciado por leomec
1 Respuestas
26 jul 2011 15:36
1
26 jul 2011 15:36
ayuda por favor
Iniciado por angel luis
0 Respuestas
18 ene 2012 02:49
0
18 ene 2012 02:49