scooter suzuki an125noarranca desesperado con mecanicos

scooter suzuki an125noarranca desesperado con mecanicos
g
16 Dec 07, 12:11
Domingo, 16 de Diciembre de 2007, 12:11:26
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Hola a todos:

Agradecería ayuda, ya que ni los mecánicos pueden dar con  avería.

Tengo una moto scooter suzuki an 125 de 12 años y 23000 kilómetros con solo arranque eléctrico (sin pedal arranque añadido).

Los síntomas son los siguientes:

Al darle al botón de arranque hace el primer ruido característico de querer arrancar, mas o menos el “crac”, la corriente llega al motor arranque y la batería esta bien e incluso hice puente desde el coche y no arranca, lo curioso es que haciéndole el puente directo al motor de arranque si arranca de todas todas , y después arranca con su forma normal hasta que le vuelve a suceder lo mismo de no arrancar cuando quiere.

Como dato curioso es que cuando la llevo a los mecánicos a ellos le arranca muy normal, hasta que una de las veces que me fallo se la llevé en la grúa y vieran in situ lo que le pasa, pues ocurre que le dan al botón de arranque y no va y después de un rato si.

No me solucionan la avería y llevo gastándome entre dos mecánicos de distintas casas cerca de los 500 € por algo que no consiguen reparar, se le cambió, batería nueva que devolví por que la mía iba bien, no se que relé también le cambiaron, se le miró si las masas eran correctas, escobillas de arranque y hasta otro motor de arranque de otra moto mas nueva etc .

Reclamar a consumo no sirve para nada y además en el segundo mecánico no da ni tan siquiera factura.

Quisiera saber si hay algún usuario entendido que pueda darme pistas, no se si hacen falta mas explicaciones o son suficientes las que doy.

La verdad que en esta 4ª  vez que llevo al mecánico creo que me volverá a suceder lo mismo y tendré que desistir y abandonar mi scooter pues ya me tiene el asunto bastante mosqueado y sin ganas de discutir más con nadie.Gracias

 

  • 0 Votos
n
22 Dec 07, 00:41
Sábado, 22 de Diciembre de 2007, 00:41:58
n
*
Votos recibidos 1
Votos emitidos 0
Mensajes 4
Reputación 1
Puede ser que el carburador pierda gasolina y se llene el cilindro, y no gira por estar lleno. Al cabo de un rato la gasolina cae al cárter y el motor vuelve a girar. Esto me pasó con una VF 500. Podría ser. Suerte.
  • 0 Votos
22 Dec 07, 11:19
Sábado, 22 de Diciembre de 2007, 11:19:27
z
**
Votos recibidos 1
Votos emitidos 0
Mensajes 79
Reputación 17
Hola amigo, si tenes bien la batería y el motor de arranque no te funciona a veces, co nlos sintomas que tu dices es casi seguro de que la avería se encuentre en el solenoide del motor de arranque, algunas veces es simplemente porque el núcleo se agarra por la grasa seca, aunque la mayoría requiere el cambio por estar qemados o fogeados los contactores del mismo .
   UN saludo y que tengas suerte Zoro
  • 0 Votos
22 Dec 07, 11:24
Sábado, 22 de Diciembre de 2007, 11:24:44
z
**
Votos recibidos 1
Votos emitidos 0
Mensajes 79
Reputación 17
Se me olvidaba decirte que intecalando un relé en la linea le llega más corriente al solenoide y si ya lo lleva incorporado le puedes cambiar por otro más fuerte.
Zoro
  • 0 Votos
24 Dec 07, 12:04
Lunes, 24 de Diciembre de 2007, 12:04:30
p
**
Votos recibidos 0
Votos emitidos 0
Mensajes 58
Reputación 5
pos vaya... es lo que dicen por aqui... el rele o la corriente. esta agarrotado, de ahi el crack, y por eso cuando le metes mucha corriente si que va, porque aumentas la potencia del motor de arranque.
y no vuelvas a puentear con la bateria de un coche que lo quemas todo...
Dewwwwwwwww y Vssssssssss
  • 0 Votos

Temas similares
Por favor ayudenme estoy desesperado
Iniciado por Gayumbos_007
2 Respuestas
20 mar 2008 17:30
2
20 mar 2008 17:30
0
31 mar 2010 17:17
Ayuda con mi Scooter Suzuki
Iniciado por B99juan
1 Respuestas
13 dic 2019 19:00
1
13 dic 2019 19:00