Problemon

08 Jul 15, 05:15
Miércoles, 08 de Julio de 2015, 05:15:33
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Marca: Suzuki
Modelo: Intruder
Año: 2002
Kilómetros: 57000
Cilindrada: 1500
Potencia (CV): 67
Combustible: Gasolina
Tipo de inyección: carburador
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: no

Buenas a tod@s.  tengo un problemon desde hace unos meses. recorro 30 o 40 km.con la moto la paro y al cuarto de hora voy a ponerla en marcha
y no hay forma ya me e cargado la bateria un par de veces,la cargo y vuelve a arrancar.pero ahora me e dado cuenta que si la dejo enfriar me arranca a
la primera asi que no es problema de la bateria como y pensaba.alguien sabe a que puede ser debido esto que la pasa.tambien se calienta mucho pero
me han dicho que esto es normal para una moto tan grande.????   
                                                                                   Saludos y gracias
  • 0 Votos

Temas similares
problemon
Iniciado por FOCUSST25
1 Respuestas
23 abr 2009 03:49
1
23 abr 2009 03:49
problemon en un peugeot 206 1.4
Iniciado por miguel525
1 Respuestas
18 abr 2009 20:56
1
18 abr 2009 20:56
PROBLEMON CON SPIRIT 94
Iniciado por MADU « 1 2 »
27 Respuestas
08 jul 2021 02:46
27
08 jul 2021 02:46
PROBLEMON CON TALLER
Iniciado por espiri
3 Respuestas
25 ago 2010 05:05
3
25 ago 2010 05:05
problemon con clio
Iniciado por anuar
4 Respuestas
29 mar 2011 15:13
4
29 mar 2011 15:13

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar