En caliente no arranca y se para

En caliente no arranca y se para
04 May 19, 19:06
Sábado, 04 de Mayo de 2019, 19:06:12
e
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Marca: Suzuki
Modelo: GS500F
Año: 2008
Kilómetros: 73000
Cilindrada: 497
Potencia (CV): 48
Combustible: Diesel
Tipo de inyección: Carburacion
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: Escape

Pues eso, ando apenas 20 km y todo perfecto. Me paro a lo q sea de 5 a 10 minutos, y no arranca. Al rato arranca. Por ultimo se para andando. Todo pasa cuando coge temperatura, en frio relenti muy bajo y en caliente se dispara (andando sin pararla lo tengo q regular, se va a la 4000 y pico). Cuando intento arrancarla es como si no le llegase gasolina, chispa a las bujias....
Puede ser cualquier cosa, valvula pisada, cdi, carburacion, junta culata..... la cosa q no quiero dar palos de ciego y menos meterla a taller la moto para mi desgracia no vale lo q me pueda cobrar un mecanico, mas con los kilómetros q tiene camino de los 80. Alguien me puede ayudar. En frio arranca a la primera...
  • 0 Votos

Temas similares
polo'01 no arranca en caliente
Iniciado por Electro
2 Respuestas
12 may 2008 22:24
2
12 may 2008 22:24
Peugeot 205 no arranca en caliente
Iniciado por Lorenb
6 Respuestas
03 ago 2010 18:11
6
03 ago 2010 18:11
Golf 1.8 no arranca en caliente
Iniciado por Mury
1 Respuestas
Último comentario por DUOC.UC.EN ESPA
19 nov 2018 11:42
1
19 nov 2018 11:42
Último comentario por DUOC.UC.EN ESPA
Mi coche no arranca en caliente
Iniciado por Dsg
5 Respuestas
11 feb 2019 22:42
5
11 feb 2019 22:42

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar