Suzuki v6 XL7 (Duda de bujias)( con video de youtube)

Suzuki v6 XL7 (Duda de bujias)( con video de youtube)
17 May 11, 17:38
Martes, 17 de Mayo de 2011, 17:38:45
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Buenas, un saludo antes que nada a la comunidad de este foro por la ayuda e ideas que se comparten.

Veran tengo un Chevrolet Grand Vitara XL7 del 2007, version venezolana, con motor Isuzu hace unos meses note como a grandes velocidades el carro se ahogaba y decidi limpiarle los inyectores.
Total, voy a un taller abren motor, y sacan inyectores ( son seis) y los limpian con una maquina de ultrasonido, y tambien les cambio las bujias, le pongo unas que se llama bosh iridium ( son hechas con algo de titanio) y bueno pruebo el carro y genial.
total desde ahi el carro me da un problema, en las mañanas el encendido es normal es decir, meto codigo y enciando y en 250 milisegundos enciende, ( siempre fue asi) pero cuando el carro esta caliente ya, y lo dejo sin usar unas 2 horas ( lapso de 1 y 2 horas) y lo vuelvo a encender y no enciende rapidamente, sino que tengo que intentar unas dos o tres veces para que encienda.
Aqui tengo un video de mi problema en efecto.

[youtube=425,350]egdhPmA9PUk[/youtube]

Y bueno esto me pasa cuando una vez ya caliente el carro y lo dejo en reposo, unas dos horas, si lo apago y lo enciendo en un lapso de 1 hora o menos, el encendido es normal..
Bien, entonces ya cambie la bomba de gasolina porque podia ser un problema de presion pero sige el problema, temo que pueda ser un problema algun inyector malo, o el sistema de OXIGENACION. pues es muy raro que el coche en las mañanas ( cuando esta frio) 100% pero 100% seguro que encienda normal en 1/4 seg como ha sido siempre, y cuando este caliente y en reposo mayor de 1 hora, me de este problema..
La luz que esta roja es del airbag ( para que no pregunten xD) y la amarilla es que ya esta puesto la clave de encendido!
El carro no se ahoga para nada, pica bien, y va como seda inclusive sobrerevolucionado
Alguien tiene alguna idea de lo que puede ser?
Editado: Martes, 17 de Mayo de 2011, 17:41:58 por carloszapatae
  • 0 Votos
jal
*****
24 May 11, 18:01
Martes, 24 de Mayo de 2011, 18:01:09
*****
Votos recibidos 173
Votos emitidos 5
Mensajes 1.884
Reputación 3237
Hola Carlos,cuentas que limpiaron los inyectores,habria que probar si alguno de ellos tiene perdidas y quedan goteando al apagar el auto por consiguiente cae la presion y ahoga el motor,compruebe esto y luego nos cuentas que descubres,saludos. O0
casa lopez
  • 0 Votos
24 May 11, 21:51
Martes, 24 de Mayo de 2011, 21:51:05
c
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola che, gracias por tu respuesta, y si lleve al taller el carro hace un mes, y me dijeron que ya lo habian revisado, y que estaba bien.. Pero claro yo no vi y no se que hicieron.

Si en el taller donde me limpiaron los inyectores tal vez me dañaron uno. Habria problema con cambiar solo el inyector defecuoso? O que es lo que deberia hacer
  • 0 Votos

Temas similares
Llave para bujias Duda
Iniciado por bitxi
2 Respuestas
21 sep 2010 11:32
2
21 sep 2010 11:32
[Humor] YouTube ahora disponible offline
Iniciado por psk
0 Respuestas
07 abr 2012 13:00
0
07 abr 2012 13:00
Duda bujias
Iniciado por ppjms
0 Respuestas
09 dic 2017 12:37
0
09 dic 2017 12:37