Suzuki Samurai

Suzuki Samurai
23 Dec 07, 19:54
Domingo, 23 de Diciembre de 2007, 19:54:57
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
 Tengo un Samurai con motor Renault 19D. cuando pongo contacto se me queda encendida la luz de los calentadores
y no se apaga, si arranco en esta situación el motor se queda sobre las 1200rpm y el acelerador (potenciometro) no actua, he chequeado todo lo que puedo deducir y el problema és que no he podido conseguir la ficha tecnica.
 Si algun compañero me pudiera aconsejar se lo agradecería.
Saludos.
  • 0 Votos
24 Dec 07, 00:35
Lunes, 24 de Diciembre de 2007, 00:35:32
r
**
Votos recibidos 0
Votos emitidos 0
Mensajes 44
Reputación 3
hola amigo me consejo que te doy espero que te ayude en algo...revisa el cable de foco negativo...posiblemente este acido negativo con otro...o tambien puede ser un falso contacto en el sistema de los calentadores..suerte
  • 0 Votos
08 Jan 08, 19:32
Martes, 08 de Enero de 2008, 19:32:19
h
*
Votos recibidos 0
Votos emitidos 0
Mensajes 3
Reputación 0
Hola amigo, he revisado las masas y seguimos igual, de todas formas gracias.  O0
  • 0 Votos

Temas similares
problema inmovilizador samurai 1.9D
Iniciado por paco ruiz
2 Respuestas
14 ago 2010 13:48
2
14 ago 2010 13:48
0
19 feb 2010 19:27
0
16 jun 2011 13:14
problema con el transfer de mi samurai
Iniciado por novato tj
0 Respuestas
22 may 2012 02:58
0
22 may 2012 02:58
Problema con Suzuki Samurai
Iniciado por xkevens
1 Respuestas
27 ene 2014 19:06
1
27 ene 2014 19:06