Suzuki alto gl, 1996 motor G10B, 1000 cc. Temperatura aumenta , aire ?

Suzuki alto gl, 1996 motor G10B, 1000 cc. Temperatura aumenta , aire ?
16 Jul 22, 18:32
Sábado, 16 de Julio de 2022, 18:32:57
j
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Marca: Suzuki
Modelo: Alto
Año: 1996
Kilómetros: 10000
Cilindrada: 1000
Potencia (CV): 45
Combustible: Gasolina
Tipo de inyección: Carburador
Tipo de cambio de marchas: Manual - 5 velocidades
Modificaciones: Motor G10B 4 Cilindros carburador.

Hola como están compañeros del grupo, tengo un problema de temperatura en mi suzuki alto 1996 motor g10b 1000 cc.
Antes de contarles mi problema,les comento lo que le hice al motor.

Motor nuevo, bomba de agua correcta, buena presión en radiador, termostato nuevo, radiador con 3 años de uso, bastante limpio, agua nueva con glicol, deposito externo limpio , tapón de radiador japones, al parecer de 3 o 4 años, eso no lo cambie, bulbo de temp nuevo, electro ventilador impecable, etc. Obs, la tapa de cilindros esta impecable, junta de culata nueva etc.

El problema que tengo es en verano , cuando a los 15 kms aprox. recorridos en carretera lo empiezo a exigir pasando camiones o en repechos, el motor me empieza a levantar temperatura. Cabe destacar que en ciudad a un régimen normal de rpm, o con cariño, no tengo ese problema, es cuando lo acelero  en tercera o 4ta. marcha rebasando vehículos, también me paso en otoño. Al controlar la aguja de temperatura subiendo, lo apago, lo dejo enfriar 10 minutos, con mucho cuidado retiro la tapa del radiador con un paño y ejerciendo fuerza hacia abajo por las dudas que halla presión.

Teniendo el tapón de radiador abierto, lo enciendo y empieza a bajar la temp a la mitad, luego coloco el tapón y sigo el viaje sin problemas. Mi consulta seria: cual es el problema ? tapón de radiador ? mucha agua en el radiador ? ya que, esta, está casi al rebalse de la boca del radiador, voy a revisar el cañito de salida del tapón de radiador y limpiarlo así como la manga al deposito externo, ahora , no entiendo ese comportamiento,

Obs: al retirar siempre el tapón, el agua no tiene tanta presión , tampoco burbujea , el deposito externo que esta debajo esta en el mismo nivel de agua antes de salir, Obs: el deposito siempre esta con el mismo nivel de refrigerante meses, lo que descarto fugas.

 Si alguien me tira una mano le agradezco.
Abrazo a todos.
Editado: Lunes, 18 de Julio de 2022, 08:47:22 por Daniel Verkia
  • 0 Votos

Temas similares
SUZUKI ALTO
Iniciado por roveral_1
5 Respuestas
10 oct 2016 18:49
5
10 oct 2016 18:49
no aumenta el indicador de temperatura
Iniciado por miguel gonnet
3 Respuestas
03 ene 2014 01:40
3
03 ene 2014 01:40

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar