Toledo 2005 (frontal Altea) fallo testigos

Toledo 2005 (frontal Altea) fallo testigos
29 Nov 10, 01:04
Lunes, 29 de Noviembre de 2010, 01:04:56
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Buenas Tardes

Bien me ha pasado siguiente: Al coche le costaba arrancar asi que decidí desmontarle la bateria y con la ayuda de un cargador recargarla para volversela a montar ya cargada, pues bueno una vez montada enciendo el motor y enciende mucho mejor puesto que la bateria esta plenamente cargada pero sin embargo hay un problema, se quedan encendidos los testigos de presion de neumaticos, el testigo de la direccion electromecanica y otro que es representado mediante un dibujo de un coche haciendo eses. Ahora no me acuerdo a que corresponde, he revisado lo fusibles y me parece que estan bien me falta por mirarle unos pequeños que lleva. puede se esta la causa?

Muchas gracias y un saludo
  • 0 Votos
30 Nov 10, 08:50
Martes, 30 de Noviembre de 2010, 08:50:05
***
Votos recibidos 3
Votos emitidos 0
Mensajes 294
Reputación 16
Hola,

hasta que no empieces a rodar no se apagarán. Son sistemas que necesitan realizar una comprobación de los sensores realizando un pequeño recorrido. Esto ocurre cada vez que se quedan sin batería. Algunas veces hace falta chequear con el ordenador y borrar.

saludos
  • 0 Votos
01 Dec 10, 01:07
Miércoles, 01 de Diciembre de 2010, 01:07:07
d
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0

Muchas gracias tenias razon era eso.

Un saludo
  • 0 Votos

Temas similares
Fallo - Seat Toledo 1.6 magnus
Iniciado por Josetxu29
4 Respuestas
09 ene 2008 10:30
4
09 ene 2008 10:30
2
01 feb 2019 13:27
Fallo egr seat altea xl 1.6 2011
Iniciado por mcgiver79
4 Respuestas
02 feb 2019 23:30
4
02 feb 2019 23:30