TEMPERATURA EN TOLEDO TDI 110, AÑO 98

TEMPERATURA EN TOLEDO TDI 110, AÑO 98
g
26 Jun 09, 18:12
Viernes, 26 de Junio de 2009, 18:12:27
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Hola a todos y encantado de haber encontrado este foro tan interesante.
El problema que me vuelve loco es que me sube la temperatura, sin llegar a lo rojo, desde hace unos meses, en cuanto lo esfuerzo un poco.
he cambiado el termostato y liquido refrigerante, la bomba del agua está bien, no hay fugas.
Antes no subia del primer cuarto la aguja y ahora llega al 3º, no toca lo rojo pero le falta poco,
Perdí la tapa de salvacarter hace 5 años, debido a un trozo de paragolpes perdido en la carretera( se que puede influir, pero lleva así varios años sin problemas) y aún no lo he puesto, me falta comprovar el radiador, por si hay un atasco y los electroventiladores funcionan, ya que se activan con el aire acondicionado el cual va de cine.
Un saludo a todos y si me podeis echar una mano, os lo agradeceria ya que estoy perdido.
  • 0 Votos
DUOC.UC.EN ESPAÑA
d
DUOC.UC.EN ESPAÑA
Visitante
27 Jun 09, 23:03
Sábado, 27 de Junio de 2009, 23:03:10
d
Visitante
Votos recibidos
Votos emitidos
Mensajes 2
Reputación 0
Hola a todos y encantado de haber encontrado este foro tan interesante.
El problema que me vuelve loco es que me sube la temperatura, sin llegar a lo rojo, desde hace unos meses, en cuanto lo esfuerzo un poco.
he cambiado el termostato y liquido refrigerante, la bomba del agua está bien, no hay fugas.
Antes no subia del primer cuarto la aguja y ahora llega al 3º, no toca lo rojo pero le falta poco,
Perdí la tapa de salvacarter hace 5 años, debido a un trozo de paragolpes perdido en la carretera( se que puede influir, pero lleva así varios años sin problemas) y aún no lo he puesto, me falta comprovar el radiador, por si hay un atasco y los electroventiladores funcionan, ya que se activan con el aire acondicionado el cual va de cine.
Un saludo a todos y si me podeis echar una mano, os lo agradeceria ya que estoy perdido.

HOLA
lo mas probable qe tengas problemas con el radiador
haz una prueba basica  cuando lo enciadas por la mañana osea la primera del dia cuando el auto este completamente frio
dale arranqe y toca las 2 mangueras  de entrada y salida cuando el coche empieza a calentarse las manqueras tb tendran qe calentarse   si no es asi, si la de salida esta fria  ya tienes el problema RADIADOR TAPADO..

prueba con eso y suerte ya diras algo
  • 0 Votos
29 Jun 09, 09:40
Lunes, 29 de Junio de 2009, 09:40:05
***
Votos recibidos 3
Votos emitidos 0
Mensajes 294
Reputación 16
Hola,   ;)

¿Has comprovado el sensor de temperatura de motor? Comprueba si es de 4 vías, porque fallan día si, día también y es culpable de que la aguja de la temperatura no marque bien.

saludos,  O0
  • 0 Votos
g
02 Jul 09, 19:13
Jueves, 02 de Julio de 2009, 19:13:55
g
*
Votos recibidos 0
Votos emitidos 0
Mensajes 2
Reputación 0
Muchisimas gracias compañeros, he comprobado que las tomas del radiador tras dos o tres minutos después del primer arranque no tienen la misma temperatura.
El sensor lo miraré mañana por la mañana pero creo que debe de estar bien ya que me sube o me baja, la temperatura del aceite igual que la del refrigerante, pero de todos modos lo examinaré.
 Muchisimas gracias de nuevo y un saludo.
  • 0 Votos
DUOC.UC.EN ESPAÑA
d
DUOC.UC.EN ESPAÑA
Visitante
02 Jul 09, 22:16
Jueves, 02 de Julio de 2009, 22:16:38
d
Visitante
Votos recibidos
Votos emitidos
Mensajes 2
Reputación 0
Muchisimas gracias compañeros, he comprobado que las tomas del radiador tras dos o tres minutos después del primer arranque no tienen la misma temperatura.
El sensor lo miraré mañana por la mañana pero creo que debe de estar bien ya que me sube o me baja, la temperatura del aceite igual que la del refrigerante, pero de todos modos lo examinaré.
 Muchisimas gracias de nuevo y un saludo.

de nada hombre.. `para eso estamos se hace lo qe se puedes deuuu..
  • 0 Votos

Temas similares
Seat Toledo y EPC
Iniciado por josemi017
0 Respuestas
21 oct 2006 11:10
0
21 oct 2006 11:10
toledo 1.9 tdia año 96
Iniciado por hervas81
2 Respuestas
19 abr 2008 13:37
2
19 abr 2008 13:37
sat toledo ruido rraro
Iniciado por bobi
4 Respuestas
18 may 2010 20:18
4
18 may 2010 20:18
Temperatura seat toledo tdi 98 110 cv
Iniciado por mmr
2 Respuestas
27 ago 2010 14:06
2
27 ago 2010 14:06
Desde Toledo
Iniciado por PistonX
0 Respuestas
02 feb 2018 14:13
0
02 feb 2018 14:13

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar