Se enciende la luz de la temperatura...

Se enciende la luz de la temperatura...
11 Dec 11, 01:17
Domingo, 11 de Diciembre de 2011, 01:17:16
t
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
Ficha técnica
Marca:Seat
Modelo: Ibiza
Año:1999
Kilómetro:148.500 KM
Cilindrada:1.9 SDI
Potencia (CV): 80 caballos
Combustible: Diésel
Tipo de inyección: SDI
Tipo de cambio de marchas: Manual
Modificaciones del auto:

Descripción:
Hola a todos!! soy nuevo en el foro, he recurrido aquí a ver si vosotros me podeis hechar una mano y decirme de que puede ser mi problema. El caso es que hace un par de meses se me lleno el circuito del agua de aceite, vi que me pito la temperatura y empezó a subir la aguja... paré de inmediato y lo yeve al taller con la grua, me dijeron que podía ser la junta o el enfriador de aceite. Me cambiaron el enfriador (200€) y todo bien.. Cuando llevaba un mes mas o menos me vuelve a pitar la luz de la temperatura, pero esta vez no pasaba de la mitad, lo baje al mecánico, le hechó agua, y se quedo bien. El caso es que hace unos días me ha vuelto a pasar, nada mas dar el contacto al coche se enciende la luz de la temperatura ( con la aguja abajo del todo ), pero no pasa de la mitad nunca y cuando llevo un rato andando se apaga y no vuelve a encenderse... asi todos los días. He mirado y no le falta agua ni nada... que puede ser??? algún resto de aceite que esté descontrolando el termostato?? ayuda por favor... Muchas gracias, un saludo.
  • 0 Votos
24 Dec 11, 03:11
Sábado, 24 de Diciembre de 2011, 03:11:01
****
Votos recibidos 14
Votos emitidos 14
Mensajes 783
Reputación 6602
mira haz lo siguente:
anda con el con el aire forzado a tope de calor y de velocidad(esto se usa pork el aire quita las calorias del agua ,permitiendo asi que el motor se refrijere mejor) por si akaso
despues de andar 20min mas o menos lo dejas enfriar 10 min y mirar el tapon del deposito del agua
si ves o notas "mayonesa" en el liquido refrijerante, yebalo a un taller y diles k te comprueben la culata y la junta de esta
esto se forma al mezclarse el aceite y el agua muy calientes
si no notas nada comprueba con un polimetro aver si tienes continuidad en el termostato, que creo k sera lo mas seguro y si no tienes continuidad yebalo a un taller y que lo cambien o te le compras y te lo pones si eres un poko manitas
espero averte ayudado
saludos
Mercedes Benz clW203 CDI220 143 Cv 16V Sport Coupé, Opel Omega 2.0 Dti 16V 110 Cv... los dos coches que marcaron un antes y un después en la era automovilística
  • 0 Votos

Temas similares
s10 no enciende
Iniciado por algoro
13 Respuestas
22 dic 2008 08:17
13
22 dic 2008 08:17
no enciende
Iniciado por gonzalo g
0 Respuestas
25 jul 2010 23:36
0
25 jul 2010 23:36
no enciende mi SBR
Iniciado por jess
1 Respuestas
17 sep 2010 01:13
1
17 sep 2010 01:13