Embrague

Tore-T
t
Tore-T
Visitante
28 Jul 06, 01:45
Viernes, 28 de Julio de 2006, 01:45:52
t
Visitante
Votos recibidos
Votos emitidos
Mensajes
Reputación
Me patina subiendo acelerando cuando cambio de 4 a 5 , esta en las ultimas? mi motor es un motor simca , habra que quitarlo del vano motor ? cuanto me costara el disco y la reparacion? alguien lo ha cambiado? ademas ,
he hecho unas pruebas de arrancar con el freno de mano a fondo a ver si se baja el culo y si lo baja el embrague tira bien en 1ª un tio me dijo q podia ser era que le entro grasa en el embrague y por eso patina por que es algo muy extraño . gracias.
  • 0 Votos
28 Jul 06, 06:20
Viernes, 28 de Julio de 2006, 06:20:34
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
me ha pasado que tuve varios cliente que en los Seat y VW tenian un problema similar, y era debido al cable de mando del embrague que por ser de ajuste automatico no libraba este por completo, para que lo verifique te recomiendo que despues de arrancar en primera que suguen dijiste no  patina hagas los cambios sin apretar el embrague, de esta forma si no patinas tendras donde buscar. Con respecto a si tiene aceite patinaría en las marchas mas redicidas y no en las altas. si lo usas así por mucho tiempo entonces sí lo gastaras prematuramente y lo tendras que cambiar y eso no es de bajo costo, lamento no saber que modelo, motor y año es tu Simca para poder guiarte mejor.
ingeniero
  • 0 Votos
Tore-T
t
Tore-T
Visitante
28 Jul 06, 23:12
Viernes, 28 de Julio de 2006, 23:12:26
t
Visitante
Votos recibidos
Votos emitidos
Mensajes 587
Reputación 86
es un 309 sr del 88 con motor simca 1592cc  nunca le he cambiado el embrague y solo le tense el  cable una vez , no entiendo eso de ajuste automatico , creo que el mio no lo lleva ni de coña llevara un tornillo . sabiendo esto a que te refieres con lo del cable , esta demasiado tensado  o se ha destensado ? o sea  que que hago lo aprieto o lo aflojo , tambien me hace  un iekkk iekkk  al pisar el embrague y eso viene de dentro no es del pedal , llevo con esto sobre 1 año  antes me lo hacia en 5 pero ahora tambien en 4 solo al subir , he hecho las pruevas y casi arrastra las ruedas de atras , no patina nada en 1.
  • 0 Votos
30 Jul 06, 07:01
Domingo, 30 de Julio de 2006, 07:01:30
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
por lo pronto destensalo fijate que tenga un huelgo de 1mm a 2mm en la horquilla de la caja,  no me has dicho si patina colocando la 4° sin pisar el embrague, si no lo has hecho pruebalo y cuentame, lo del ruido puede ser los resortes del disco, el diafragma deformado o el rodamiento de empuje,
ingeniero
  • 0 Votos
Tore-T
t
Tore-T
Visitante
30 Jul 06, 16:57
Domingo, 30 de Julio de 2006, 16:57:17
t
Visitante
Votos recibidos
Votos emitidos
Mensajes 587
Reputación 86
por lo pronto destensalo fijate que tenga un huelgo de 1mm a 2mm en la horquilla de la caja,  no me has dicho si patina colocando la 4° sin pisar el embrague, si no lo has hecho pruebalo y cuentame, lo del ruido puede ser los resortes del disco, el diafragma deformado o el rodamiento de empuje,
lo destensare , supongo que para eso es el ajuste automatico para que se vaya  destensando a medida que se gasta el embrague  , lo de meter 4 sin pisar el embrague  pega un rascazo y no entra lo se cuando no lo piso bien y intento meter 4 andando y no entra , mi embrague hay que pisarlo a fondo si no no entran las marchas , lo del ruido , en el taller hace tiempo me dijeron algo parecido ¿ que soluciones podria tener?
  • 0 Votos
31 Jul 06, 05:49
Lunes, 31 de Julio de 2006, 05:49:50
****
Votos recibidos 12
Votos emitidos 0
Mensajes 587
Reputación 86
Ahora si que encuentro un sintoma que te dire no te va a gustar y es el hecho de que debes apretar a fondo el pedal de embrague, entonces no busques mas y debes cambiar la placa el disco y el rodamiento de empuje, con respecto a colocar marchas sin embrague debes tener oido para escuchar el motor y equiparar las vueltas de este con las de la caja,  si no tienes experiencia no lo hagas
ingeniero
  • 0 Votos

Temas similares
Problema con embrague en Peugeot 106
Iniciado por nuke182
1 Respuestas
08 abr 2007 11:31
1
08 abr 2007 11:31
sonido al apretar embrague
Iniciado por FUTBOLPUMA
5 Respuestas
04 may 2007 05:37
5
04 may 2007 05:37
2
07 ago 2007 19:10