averia en arranque de seat toledo 1.9 tdi 110 cv

averia en arranque de seat toledo 1.9 tdi 110 cv
25 Nov 06, 16:10
Sábado, 25 de Noviembre de 2006, 16:10:55
p
*
Votos recibidos 0
Votos emitidos 0
Mensajes 22
Reputación 2
hola amigos,  tengo un seat toledo del año 2003 con motor de gasoil 1.9 tdi  tipo ASV 110 cv que en el primer  arranque del dia tarda tiempo en arrancar, como si en un motor diesel le fallase los calentadores, una vez que arranca, ya no falla en todo el dia.  soy de sevilla y la temperaura ambiente no baja de 10º centigrados, por lo que el sistema de precalentamiento en estos motores de inyeccion directa no entra en funcionamiento.  La bateria mueve con rapidez al motor, he probado con el equipo de diagnosis y no hay codigos de averias memorizados , en parametros he observado que los sensores de temperatura de agua, aire y   combustible marcan valores correctos. ¿ de donde sera el fallo?.
  • 0 Votos
21 Sep 07, 20:09
Viernes, 21 de Septiembre de 2007, 20:09:59
m
*
Votos recibidos 0
Votos emitidos 0
Mensajes 13
Reputación 0
Es posible que tengas un retroceso en el circuito de gasoil.   

ME ESPLICO: el circuito de gasoil tiene una valvula para que el gasoil no pueda retroceder al tanque de combustible. es posible que no cierre bien y durante la noche parte del gasoil vuelva al tanque. El tiempo que te tarda en arrancar es el necesario para para que se cebe de nuevo el circuito.
  • 0 Votos
21 Sep 07, 21:27
Viernes, 21 de Septiembre de 2007, 21:27:22
***
Votos recibidos 0
Votos emitidos 0
Mensajes 416
Reputación 40
Es muy probable que tu problema se el que dice miguelito, solo queda averiguar por donde se descarga el circuito. Existen unas valvulas antiretorno que se intercalan en la tuberia de alimentacion de combustible. Lo correcto es que encontraras la averia y la solucionaras pero esto te puede sacar del apuro. Comprueba tuberias de combustible, sobrante de inyectores y esas cosas, a ver si hay suerte y la encuentras pronto
Un saludo
Editado: Viernes, 21 de Septiembre de 2007, 21:31:51 por starwack
  • 0 Votos
21 Sep 07, 22:08
Viernes, 21 de Septiembre de 2007, 22:08:36
**
Votos recibidos 0
Votos emitidos 0
Mensajes 84
Reputación 8
Amigo Paomamu probablemente lo que te este sucediendo es que al cambiar el filtro de combustible no le cambiar dos toricas pequeñas que lleva en una T de plastico que hace el retorno. O eso o que el plastico inferior de purga de agua del filtro de gas-oil se ha roto.Observa si cuando arranqua hecha mucho humo por el escape(sintoma de una mala combustion). Espero que te sea de ayuda y suerte, ya nos contaras
  • 0 Votos