renault megane rn 99 no arranca( x culpa del encendido)

renault megane rn 99 no arranca( x culpa del encendido)
20 Jan 10, 19:37
Miércoles, 20 de Enero de 2010, 19:37:56
k
*
Votos recibidos 0
Votos emitidos 0
Mensajes 1
Reputación 0
 el sistema de encendido es de txispa perdida. y no me salta la txispa en dos cilindros 2,3. lecambie 1º las bujias. comprove quer no eran los cables. 2º lecambie la bobina. y sigue =. le limpie el sensot de p.m.s. y sigue sin arrancar. solo ace mencion de arrancar cuando le suelto la uce y se la vuelvo a conectar. pero se para al segundo. algien prodria ayudame? si compro una centralita en un desguace y la monto directamente me dara problemas? ay que pregramarla? o que ay que acer? gracias.
Editado: Sábado, 23 de Enero de 2010, 06:55:42 por katxupino
  • 0 Votos

Temas similares
1
05 sep 2013 09:06
Renault megane 1.6 año 96 no arranca
Iniciado por Jorufo
5 Respuestas
16 sep 2009 06:45
5
16 sep 2009 06:45
no arranca renault megane
Iniciado por robertofl
1 Respuestas
02 feb 2010 20:43
1
02 feb 2010 20:43
renault megane classic diesel 1.6 no arranca
Iniciado por Encarni
3 Respuestas
20 ago 2010 01:00
3
20 ago 2010 01:00

Las cookies son importantes para ti, influyen en tu experiencia de navegación. Usamos cookies técnicas y analíticas. Puedes consultar nuestra Política de cookies. Al hacer click en "Aceptar", consientes que todas las cookies se guarden en tu dispositivo o puedes configurarlas o rechazar su uso pulsando en "Configurar".

Aceptar Configurar